<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/wtGpaW0R8UK5ksLLfqpKXVE8uU8.js"></script><link rel="pingback" href="https://www.physiciansweekly.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.physiciansweekly.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='https://www.physiciansweekly.com';var et_post_id='222673';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Dr. Medlaw Q&#038;A: Dealing With Non-Compliant Patients | Physician&#039;s Weekly</title>

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<link rel="amphtml" href="https://www.physiciansweekly.com/dr-medlaw-qa-dealing-with-non-compliant-patients/amp/" /><meta name="generator" content="AMP for WP 1.0.64.1" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//maps.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//api.pinterest.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//pixel.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//syndication.twitter.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//disqus.com' />
<link rel='dns-prefetch' href='//sitename.disqus.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//ads.ehealthcaresolutions.com' />
<link rel='dns-prefetch' href='//loganthomison.typeform.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Physician&#039;s Weekly &raquo; Feed" href="https://www.physiciansweekly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Physician&#039;s Weekly &raquo; Comments Feed" href="https://www.physiciansweekly.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Physician&#039;s Weekly &raquo; Dr. Medlaw Q&#038;A: Dealing With Non-Compliant Patients Comments Feed" href="https://www.physiciansweekly.com/dr-medlaw-qa-dealing-with-non-compliant-patients/feed/" />
<meta content="PW Extra v.2.8.31" name="generator" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.physiciansweekly.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='edwiserbridge_font_awesome-css' href='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/css/font-awesome-4.4.0/css/font-awesome.min.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='edwiserbridge-css' href='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/css/eb-public.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wdmdatatablecss-css' href='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/css/datatable.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='eb-public-jquery-ui-css-css' href='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/admin/assets/css/jquery-ui.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css' href='https://www.physiciansweekly.com/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://www.physiciansweekly.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://www.physiciansweekly.com/wp-content/themes/Extra/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css' href='https://www.physiciansweekly.com/wp-content/themes/Extra-child-theme/style.css?ver=4.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://www.physiciansweekly.com/wp-content/themes/Extra-child-theme/style.css?ver=2.8.31' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.physiciansweekly.com/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' id='jquery-ui-resizable-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' id='jquery-ui-button-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' id='jquery-ui-dialog-js' defer></script>
<script type='text/javascript' id='edwiserbridge-js-extra'>
/* <![CDATA[ */
var eb_public_js_object = {"ajaxurl":"https:\/\/www.physiciansweekly.com\/wp-admin\/admin-ajax.php","nonce":"58040e0fe1","msg_val_fn":"The field 'First Name' cannot be left blank","msg_val_ln":"The field 'Last Name' cannot be left blank","msg_val_mail":"The field 'Email' cannot be left blank","msg_ordr_pro_err":"Problems in processing your order, Please try later.","msg_processing":"Processing...","access_course":"Access Course"};
var ebDataTable = {"search":"Search:","sEmptyTable":"No data available in table","sLoadingRecords":"Loading...","sSearch":"Search","sZeroRecords":"No matching records found","sProcessing":"Processing...","sInfo":"Showing _START_ to _END_ of _TOTAL_ entries","sInfoEmpty":"Showing 0 to 0 of 0 entries","sInfoFiltered":"filtered from _MAX_ total entries","sInfoPostFix":"","sInfoThousands":",","sLengthMenu":"Show _MENU_ entries","sFirst":"First","sLast":"Last","sNext":"Next","sPrevious":"Previous","sSortAscending":": activate to sort column ascending","sSortDescending":": activate to sort column descending"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/js/eb-public.js?ver=1.4.7' id='edwiserbridge-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/js/jquery-blockui-min.js?ver=1.4.7' id='edwiserbridge-ui-block-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/js/datatable.js?ver=1.4.7' id='wdmdatatablejs-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.5' id='gtm4wp-form-move-tracker-js' defer></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"drmedlawqadealingwithnoncompliantpatients"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.5.1' id='et-core-api-spam-recaptcha-js' defer></script>
<link rel="https://api.w.org/" href="https://www.physiciansweekly.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.physiciansweekly.com/wp-json/wp/v2/posts/222673" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.physiciansweekly.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.physiciansweekly.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='#PWChat: Strategies for Increasing Diversity in Residency Training Programs' href='https://www.physiciansweekly.com/pwchat-strategies-for-increasing-diversity-in-residency-training-programs/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.physiciansweekly.com/dr-medlaw-qa-dealing-with-non-compliant-patients/" />
<link rel='shortlink' href='https://www.physiciansweekly.com/?p=222673' />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#efefef;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["articles","doctors-voice"],"pagePostAuthor":"Rebecca Rice"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TCLZTL6');//]]>
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.physiciansweekly.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ab0eaae4-3a1d-4138-8092-3d5360efd009';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Physician&#039;s Weekly";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing";
oneSignal_options['welcomeNotification']['url'] = "https://www.physiciansweekly.com";
oneSignal_options['path'] = "https://www.physiciansweekly.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wants to show notifications';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'This is an example notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notifications will appear on your desktop.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Example notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notifications will appear on your device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'You can unsubscribe at any time';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUE';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO THANKS';
oneSignal_options['promptOptions']['siteName'] = 'https://www.physiciansweekly.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click Allow';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script>
var _prum = [['id', '5ae1c9bbe970f857f15bc4da'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3975306916432333",
          enable_page_level_ads: true
     });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script>
<script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/35215761/pw/meetingcoverage', [[728,90]], 'div-gpt-ad-4012819-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/35215761/pw/meetingcoverage', [[300,250]], 'div-gpt-ad-4012819-2')
                             .addService(googletag.pubads()));

    googletag.enableServices();
  });
</script>


<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script>
<script>
  googletag.cmd.push(function() {
//Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/35215761/pw/meetingcoverage', [[320,50]], 'div-gpt-ad-5935900-1')
                             .addService(googletag.pubads()));
   	  
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/35215761/pw/meetingcoverage', [[300,250]], 'div-gpt-ad-5935900-2')
                             .addService(googletag.pubads()));

    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.meetingcoverage/psychcongress', [[728,90]], 'div-gpt-ad-3208341-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.meetingcoverage/psychcongress', [[300,250]], 'div-gpt-ad-3208341-2')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.meetingcoverage/psychcongress', [[300,250]], 'div-gpt-ad-2028172-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.meetingcoverage/psychcongress', [[300,250]], 'div-gpt-ad-2028172-2')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard', [728, 90], 'div-gpt-ad-1581000782788-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard', [300, 250], 'div-gpt-ad-1581000811748-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/imfinizi', [728, 90], 'div-gpt-ad-1581437869964-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/imfinizi', [300, 250], 'div-gpt-ad-1581437845286-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/imfinizi', [300, 250], 'div-gpt-ad-1583935829440-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard', [320, 50], 'div-gpt-ad-1582055008942-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/ajovy', [300, 250], 'div-gpt-ad-1583873270304-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/ajovy', [728, 90], 'div-gpt-ad-1583873330034-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/ajovy', [300, 250], 'div-gpt-ad-1583935882113-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/dovato', [[728,90]], 'div-gpt-ad-3958438-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/dovato', [[300,250]], 'div-gpt-ad-3958438-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/dovato', [[300,250]], 'div-gpt-ad-3958438-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/saxenda', [300, 250], 'div-gpt-ad-1584657563347-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/saxenda', [728, 90], 'div-gpt-ad-1584657589233-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/saxenda', [320, 50], 'div-gpt-ad-1584657621474-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/saxenda', [300, 250], 'div-gpt-ad-1584657642332-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/saxenda', [300, 250], 'div-gpt-ad-1584657658179-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/site', [728, 90], 'div-gpt-ad-1586362748726-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
	  
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/mayzent', [[728,90]], 'div-gpt-ad-3905310-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/mayzent', [[300,250]], 'div-gpt-ad-3905310-2')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/mayzent', [[320,50]], 'div-gpt-ad-8998066-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/mayzent', [[300,250]], 'div-gpt-ad-8998066-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/mayzent', [[300,250]], 'div-gpt-ad-8998066-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/PW-HouseAd-SideBar', [300, 250], 'div-gpt-ad-1586795534346-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/test', [[728,90]], 'div-gpt-ad-5201535-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/test', [[300,250]], 'div-gpt-ad-5201535-2')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setForceSafeFrame(false);
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.meetingcoverage/asco.spotlight', [728, 90], 'div-gpt-ad-1601910126346-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/test.spotlight', [728, 90], 'div-gpt-ad-1601926384769-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/leaderboard-deep-intent', [728, 90], 'div-gpt-ad-1591133344541-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/leaderboard-deep-intent', [300, 250], 'div-gpt-ad-1590779732203-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/parasabiv', [728, 90], 'div-gpt-ad-1591046403976-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/parasabiv', [300, 250], 'div-gpt-ad-1591046479732-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/35215761/pw.wallboard/tafmek', [[728,90]], 'div-gpt-ad-5606038-1')
.addService(googletag.pubads());
googletag.defineSlot('/35215761/pw.wallboard/tafmek', [[300,250]], 'div-gpt-ad-5606038-2')
.addService(googletag.pubads());
googletag.defineSlot('/35215761/pw.wallboard/tafmek', [[300,250]], 'div-gpt-ad-5606038-3')
.addService(googletag.pubads());

googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/35215761/pw.wallboard/tafmek', [[320,50]], 'div-gpt-ad-4763757-1')
.addService(googletag.pubads());
googletag.defineSlot('/35215761/pw.wallboard/tafmek', [[300,250]], 'div-gpt-ad-4763757-2')
.addService(googletag.pubads());
googletag.defineSlot('/35215761/pw.wallboard/tafmek', [[300,250]], 'div-gpt-ad-4763757-3')
.addService(googletag.pubads());

googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/35215761/pw.wallboard/alimta', [[728,90]], 'div-gpt-ad-2775015-1')
.addService(googletag.pubads());
googletag.defineSlot('/35215761/pw.wallboard/alimta', [[300,250]], 'div-gpt-ad-2775015-2')
.addService(googletag.pubads());
googletag.defineSlot('/35215761/pw.wallboard/alimta', [[300,250]], 'div-gpt-ad-2775015-3')
.setTargeting('pos', ['bottom'])
.addService(googletag.pubads());

googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/alimta', [300, 250], 'div-gpt-ad-1593124085769-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.meetingcoverage/asco.spotlight', [300, 250], 'div-gpt-ad-1594047396792-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/esbriet', [[728,90]], 'div-gpt-ad-9321349-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/esbriet', [[300,250]], 'div-gpt-ad-9321349-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/esbriet', [[300,250]], 'div-gpt-ad-9321349-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/leaderboard-mobile', [320, 50], 'div-gpt-ad-1599591757237-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/verzenio', [[728,90]], 'div-gpt-ad-7021564-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/verzenio', [[300,250]], 'div-gpt-ad-7021564-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/verzenio', [[300,250]], 'div-gpt-ad-7021564-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setForceSafeFrame(false);
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/verzenio', [[320,50]], 'div-gpt-ad-8118223-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/verzenio', [[300,250]], 'div-gpt-ad-8118223-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/verzenio', [[300,250]], 'div-gpt-ad-8118223-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setForceSafeFrame(false);
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/zejula', [[728,90]], 'div-gpt-ad-1186407-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/zejula', [[300,250]], 'div-gpt-ad-1186407-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/zejula', [[300,250]], 'div-gpt-ad-1186407-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setForceSafeFrame(false);
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/zejula', [[300,50]], 'div-gpt-ad-8691651-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/zejula', [[300,250]], 'div-gpt-ad-8691651-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/zejula', [[300,250]], 'div-gpt-ad-8691651-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setForceSafeFrame(false);
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.ebook/asco', [[728,90]], 'div-gpt-ad-2667104-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.ebook/asco', [[300,250]], 'div-gpt-ad-2667104-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.ebook/asco', [[300,250]], 'div-gpt-ad-2667104-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.ebook/asco', [[320,50]], 'div-gpt-ad-8942085-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.ebook/asco', [[300,250]], 'div-gpt-ad-8942085-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.ebook/asco', [[300,250]], 'div-gpt-ad-8942085-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/dynavax', [[728,90]], 'div-gpt-ad-9296270-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/dynavax', [[300,250]], 'div-gpt-ad-9296270-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/dynavax', [[300,250]], 'div-gpt-ad-9296270-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/lynparza', [[728,90]], 'div-gpt-ad-5280678-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/lynparza', [[300,250]], 'div-gpt-ad-5280678-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/lynparza', [[300,250]], 'div-gpt-ad-5280678-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setForceSafeFrame(false);
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/leaderboard-deep-intent', [728, 90], 'div-gpt-ad-1602022475947-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.digitaltakeover/xiidra', [728, 90], 'div-gpt-ad-1602780165594-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.digitaltakeover/xiidra', [300, 250], 'div-gpt-ad-1602780205842-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.physiciansweekly.com/wp-content/et-cache/global/et-extra-customizer-global-16028616298543.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body class="post-template-default single single-post postid-222673 single-format-standard et_extra et_fullwidth_nav et_fullwidth_secondary_nav et_non_fixed_nav et_smooth_scroll et_pb_gutters2 et_primary_nav_dropdown_animation_fadeInTop et_secondary_nav_dropdown_animation_fadeInTop with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
<div id="subscription_box" class="modal" style="display: none">

<div class="signup_popup" style="background-image:url(https://www.physiciansweekly.com/wp-content/uploads/2019/10/Pop-up-poster-plain2.png);">
<span id="close_popup" class="close">&times;</span>
<div class="form-content">
<div id="success_msg"></div>
<div class="poup-form">
<h2>Claim Your Free </br>Staff Education Wallboard!</h2>
<div id="error_popup"></div>
<span class="error" id="invalid_email_pop_up">Email-id is invalid</span>
<input type="text" id="popup_email" placeholder="Enter Your Email...">
<input type="submit" id="signup_button" value="Subscribe Now">
<p>For latest News and updates</p>
<input type="hidden" id="ajax_url" value="https://www.physiciansweekly.com/wp-admin/admin-ajax.php" />
<input type="hidden" id="is_subscribe" value="" />
<input type="hidden" id="is_subscribe_true" value="" />
</div>
</div>
</div>
</div>
<div id="page-container" class="page-container">

<header class="header centered">

<div id="top-header" style="">
<div class="container">

<div id="et-secondary-nav" class="">
</div>

<div id="et-info">

<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/physiciansweekly" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://twitter.com/physicianswkly" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon youtube">
<a href="https://www.youtube.com/channel/UClThfbUBT4yIj3UvjUmR53Q" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
</li>
</ul>

<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="https://www.physiciansweekly.com/">
<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
<button class="et-search-submit"></button>
</form> </div>

</div>
</div>
</div>

<div id="main-header-wrapper">
<div class="top-bar-main">
<div class="container">
<div class="top-bar-right">
<div class="before-login">
<ul>
<li><a href="https://www.physiciansweekly.com/sign-up">Sign Up</a></li>
<li><a href="https://www.physiciansweekly.com/login">Log In</a></li>
</ul>
</div>
</div>
</div>
</div>
<div id="main-header" data-fixed-height="80">
<div class="container">


<a class="logo" href="https://www.physiciansweekly.com/" data-fixed-height="51">
<img src="https://www.physiciansweekly.com/wp-content/uploads/2014/06/PhysWeekly-logo-500x45.png" alt="Physician&#039;s Weekly" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav et_disable_top_tier"><li id="menu-item-85176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85176"><a href="/">Home</a></li>
<li id="menu-item-128276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-128276"><a href="https://www.physiciansweekly.com/specialties/">Specialties</a>
<ul class="sub-menu">
<li id="menu-item-176235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176235"><a href="https://www.physiciansweekly.com/category/allergy-immunology/allergy-immunology-latest/">Allergy &#038; Immunology</a></li>
<li id="menu-item-176236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176236"><a href="https://www.physiciansweekly.com/category/cardiology/cardiology-latest/">Cardiology</a></li>
<li id="menu-item-176237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176237"><a href="https://www.physiciansweekly.com/category/critical-care/critical-care-latest/">Critical Care</a></li>
<li id="menu-item-176238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176238"><a href="https://www.physiciansweekly.com/category/dermatology/dermatology-latest/">Dermatology</a></li>
<li id="menu-item-176239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176239"><a href="https://www.physiciansweekly.com/category/endocrinology/endocrinology-latest/">Endocrinology</a></li>
<li id="menu-item-176240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176240"><a href="https://www.physiciansweekly.com/category/gastroenterology/gastroenterology-latest/">Gastroenterology</a></li>
<li id="menu-item-176241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176241"><a href="https://www.physiciansweekly.com/category/infectious-disease/infectious-disease-latest/">Infectious Disease</a></li>
<li id="menu-item-176242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176242"><a href="https://www.physiciansweekly.com/category/nephrology/nephrology-latest/">Nephrology</a></li>
<li id="menu-item-176243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176243"><a href="https://www.physiciansweekly.com/category/neurology/neurology-latest/">Neurology</a></li>
<li id="menu-item-176244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176244"><a href="https://www.physiciansweekly.com/category/obgyn/obgyn-latest/">OB/GYN</a></li>
<li id="menu-item-176245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176245"><a href="https://www.physiciansweekly.com/category/oncology-hematology/oncology-hematology-latest/">Oncology / Hematology</a></li>
<li id="menu-item-176246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176246"><a href="https://www.physiciansweekly.com/category/ophthalmology/ophthalmology-latest/">Ophthalmology</a></li>
<li id="menu-item-176247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176247"><a href="https://www.physiciansweekly.com/category/orthopedics/orthopedics-latest/">Orthopedics</a></li>
<li id="menu-item-176248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176248"><a href="https://www.physiciansweekly.com/category/pain/pain-latest/">Pain</a></li>
<li id="menu-item-176249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176249"><a href="https://www.physiciansweekly.com/category/pediatrics/pediatrics-latest/">Pediatrics</a></li>
<li id="menu-item-176250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176250"><a href="https://www.physiciansweekly.com/category/primary-care/primary-care-latest/">Primary Care</a></li>
<li id="menu-item-176251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176251"><a href="https://www.physiciansweekly.com/category/psychiatry/psychiatry-latest/">Psychiatry</a></li>
<li id="menu-item-176252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176252"><a href="https://www.physiciansweekly.com/category/pulmonology/pulmonology-latest/">Pulmonology</a></li>
<li id="menu-item-176253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176253"><a href="https://www.physiciansweekly.com/category/rheumatology/rheumatology-latest/">Rheumatology</a></li>
<li id="menu-item-176254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176254"><a href="https://www.physiciansweekly.com/category/surgery/surgery-latest/">Surgery</a></li>
<li id="menu-item-176255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176255"><a href="https://www.physiciansweekly.com/category/urology/urology-latest/">Urology</a></li>
</ul>
</li>
<li id="menu-item-1703" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1703"><a href="https://www.physiciansweekly.com/category/doctors-voice/">Doctor&#8217;s Voice</a></li>
<li id="menu-item-142954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142954"><a href="https://www.physiciansweekly.com/category/meeting-coverage/esmo-2020/">Meeting Coverage</a></li>
<li id="menu-item-85133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85133"><a href="https://www.physiciansweekly.com/category/continuing-education/">Continuing Education</a></li>
<li id="menu-item-87429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87429"><a href="https://www.physiciansweekly.com/category/pwchat/">#PWChat</a></li>
<li id="menu-item-150534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150534"><a href="https://www.physiciansweekly.com/category/covid19/">Covid-19</a></li>
</ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Select Page</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div class="custom-ad">
<div id="header-ads" style="text-align: center;">
<div class="ai-attributes">
<div class="code-block-label">Advertisement</div>
</div>
<div class="desktop-ad">
<div id="sponsored-ad-desktop">

<div id='house-ad-LB-DI'></div>
</div>
</div>
<div class="mobile-ad"><div id="sponsored-ad-mobiles">
<div id='house-ad-LBM-DI'></div> </div>
</div></div></div>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix main-category-page-with-sidebars">
<div class="et_pb_extra_column_main" id="category-page-post">
<article id="post-222673" class="module single-post-module post-222673 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-doctors-voice et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<h1 class="entry-title">Dr. Medlaw Q&#038;A: Dealing With Non-Compliant Patients</h1>
<div class="post-meta vcard">
<p><span class="updated">Oct 16, 2020</span></p>
</div>
</div>
<div class="post-wrap">
<div class="post-content entry-content">
<p>Written by Dr. Medlaw:</p><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-4-30849572' data-insertion='after' data-selector='.ai-insert-4-30849572' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBHUnBkaUJqYkdGemN6MGlZV2t0WVhSMGNtbGlkWFJsY3lJK0NqeGthWFlnWTJ4aGMzTTlJbU52WkdVdFlteHZZMnN0YkdGaVpXd2lQa0ZrZG1WeWRHbHpaVzFsYm5ROEwyUnBkajRLUEM5a2FYWStDandoTFMwZ1NHOTFjMlVnUVdRZ016QXdlREkxTUNCRVpXVndTVzUwWlc1MElFWmhiR3hpWVdOcklFMXZZbWxzWlNBdExUNEtQSE5qY21sd2RENEtDUWwzYVc1a2IzY3VaR0YwWVV4aGVXVnlJRDBnZDJsdVpHOTNMbVJoZEdGTVlYbGxjaUI4ZkNCYlhUc2dJQ0FnSUNBZ0lBb0pDWGRwYm1SdmR5NWtZWFJoVEdGNVpYSXVjSFZ6YUNoN0Nna0pJQ0FuU0c5MWMyVkJaRk5DU1cxd0p6b2dkSEoxWlN3S0NRa2dJQ2RsZG1WdWRDYzZJQ2RJYjNWelpVRmtVMEpKYlhBbkNna0pmU2s3Q2p3dmMyTnlhWEIwUGdvOFpHbDJJR2xrUFNka2FYWXRaM0IwTFdGa0xURTFPVEEzTnprM016SXlNRE10TUNjK0NpQWdQSE5qY21sd2RENEtJQ0FnSUdkdmIyZHNaWFJoWnk1amJXUXVjSFZ6YUNobWRXNWpkR2x2YmlncElIc2daMjl2WjJ4bGRHRm5MbVJwYzNCc1lYa29KMlJwZGkxbmNIUXRZV1F0TVRVNU1EYzNPVGN6TWpJd015MHdKeWs3SUgwcE93b2dJRHd2YzJOeWFYQjBQZ284TDJScGRqNDhMMlJwZGo0PSIgZGF0YS1jbGFzcz0iWTI5a1pTMWliRzlqYXc9PSI+PC9kaXY+CjwvZGl2Pgo=' data-block='4'></div>
<p>So many years and so much study spent.  Pre-med.  Medical school. Residency.  Practice and continued education. All to gain the skills and knowledge to help your patients stay well and get well.</p>
<p>…and yet, some patients just will just not work with you for their own benefit.</p>
<p>As Tom Paine might have said if he were a doctor, non-compliant patients are the patients that try doctors’ souls.</p>
<p>They are also a significant liability risk, more likely to have a bad outcome because they are not following good advice, and also more likely to complain or to sue about it because they are already in an adversarial relationship with their doctor.</p>
<p>In this column we will look at two essential medicolegal aspects of dealing with non-compliant patients: avoiding a case ever occurring and using the facts of the non-compliance in your defense if it does.</p>
<p>The first step in avoiding liability due to patient non-compliance is identifying that the patient actually is non-compliant. You are a fiduciary for your patients so part of your job is being aware of their compliance or lack of it.</p>
<p>Putting in a prescription or making a referral for a consultation is actually just a first step.  The patient should be told to touch base with the office about the results or the medication and contacted if they do not.  Care at the other office should be tracked and if a timely report is not received from the consultant then they should be contacted to find out if the patient actually kept the appointment.</p>
<p>Patients who break a pattern should also be a trigger for contact. For example, if your patient sends you their glucometer readings in real time then a new lapse in doing so should be followed up on.</p>
<p>If you have a patient portal system, you should also have a protocol in place to follow-up on instructions relayed to patients through that.</p>
<p>Once a compliance problem is identified, your next steps are inquiring as to the reason for the non-compliance and doing what you can to counter it.</p>
<p>The patient may have started going to websites that encourage mistrust of cancer medication, or they may be working a new shift that makes it hard for them properly monitor their blood sugar, or they just be unable to afford their new glaucoma medication and so are trying to spread out their doses. Your record must reflect your attempt to determine what correctable issues underlie the non-compliance and what steps that you took to counter it, such as the facts that you gave to correct the patient’s misconceptions or the change in regimen that you set up to accommodate the patient’s work schedule or the program that you directed the patient to that discounts the drug that they need.</p>
<p>If non-compliance is not solvable as a single issue and verbal reminders are not fruitful then you can consider a treatment contract.  The value of these is that rather than generalized statements like “You have to take your blood pressure medication and watch your salt intake”, they break the compliance down into specific acts of patient cooperation &#8211; filling prescriptions on time, coming for appointments, meeting stepwise treatment goals &#8211; that may be easier to follow.  These go to the fact that patients may not be non-compliant because of resistance but because the patterns of their lives have to be meshed with the treatment and they fail in that when trying to do so globally.</p>
<p>If this fails, then your last option would be an “at risk” letter that states the specific non-compliant acts and their clinical consequences.  This can include the warning that a failure to correct the non-compliance will result in termination from the practice.</p>
<p>You should not, however, do as some doctors try as an attempted self-help measure, and create a “decline” note in which the patient signs their refusal to comply. Unlike an AMA note in a hospital, after which the patient actually leaves, you would be retaining the patient in your practice despite  being unable to treat them as you believe is proper. You cannot delegate the Standard of Care to a patient and a note that actually documents your agreement to treat inadequately would go beyond a statement of negligence on your part and become intentional misconduct, which could underpin a board complaint or a lawsuit but which your malpractice insurance will not cover.</p>
<p>Before going on to the next steps, it is important to take away the fact that documentation in the non-compliance setting should never be just tacked on or simply griping.</p>
<p>That the medicolegal issues that you need to hedge against are grounded in informed consent/refusal may seem counter-intuitive.  After all, an informed patient has an absolute right to refuse even proper treatment, while a non-compliant patient actually agreed to treatment and then did not follow through on it.  However, establishing that the patient is being non-compliant rather than just being ill-informed is something that your records need to demonstrate.  You must anticipate what an attorney considering the case or a medical board investigator looking into a complaint would logically ask: “If this was essential for the patient to do, where is the proof that you explained that to them?” Your records should document the risks/benefits discussions that you had with the patient, including their understanding of the role of the care in their prognosis.</p>
<p>The other side of good documentation is making sure that your descriptions of the patient’s non-compliant conduct are cool and professional, stating the fact of the non-compliance undeniably but without condemnatory or self-serving language. This is not an easy restriction to self-enforce, since these patients are very frustrating to deal with, but an attorney or an investigator will quickly notice how discordant florid blaming or clear exasperation are from the claims to have properly instructed the patient.  It is in your self-interest to not vent.</p>
<p>That having been said, the language should not be so removed as to become meaningless in convincing a reviewer that you are not an appropriate target or in closing off patient claims that you never said something that you actually did.  Boilerplate lacks the individuality to the patient that you want to show as proof that their non-compliance was not due to a failure on your part to convey the medical issues to them.  For an example, a note that says “Counseled patient on medication compliance” does little for you as compared to one that says “Mr. Patient’s failure to  take the prescribed dose of Lipitor regularly was again discussed, emphasizing the  significant risks of stroke and cardiovascular disease.”</p>
<p>Of course, there can come a point at which, despite your best efforts to deal with the non-compliance, the therapeutic relationship is irrevocably broken down and it is necessary for you to step away because the patient is actually preventing you from practicing medicine properly, thereby actually creating liability for malpractice.  At this point you will have to terminate the patient from your practice.</p>
<p>The countervailing medicolegal issue that you will then have to consider is abandonment. This point cannot be over-emphasized because although many doctors believe that if they comply with minimum statutory requirements such as 30 day notice and emergency coverage that they cannot be subject to a claim of abandonment, medical boards and courts start from the premise that a patient is in an inherently vulnerable position relative to the doctor and will give them leeway. If you are going to take the maximum step against someone who is already in opposition to you, and therefore more likely to engage in retaliatory conduct, you need to do so carefully.</p>
<p>The termination should not be summary, as it would be for a patient whom you catch stealing or who threatens you. Non-compliance leading to no option but termination is a gradual process by definition and so an evaluator will want to see that it was handled that way.  As we discussed earlier, as part of actual treatment there should have been several appropriate verbal warnings and/or a patient contract, and then an “at risk” letter, all of which should be documented. The records should be clear that the patient was made aware of the problem and of the risks of not correcting it and was also under notice that their continuation with the practice was now probationary and would end unless they complied with the necessities of proper care.</p>
<p>You should also consider stating the reason for the termination in the letter. The general rule is to not give a specific reason, but here stating “<em>As we have discussed, and as outlined in the treatment contract that you agreed to, it was essential that you follow through on prescribed care.  Due to your continued refusal to follow treatment guidelines, this practice will no longer be able to retain you as a patient as of (date)”</em> may stop a retaliatory process before it starts. However, keep it very short and business-like &#8211; a litany of how awful the patient’s conduct was and the disrespect for your efforts that it showed will undercut you, making the termination sound punitive rather than being due to your obligations to not go along with substandard care.</p>
<p>Now, let’s move on to the situation in which, despite your best efforts, your patient suffered a poor outcome and you are being sued for malpractice.</p>
<p>Ideally, you would like to stop the process before it reaches the courtroom.  To that end, your attorney would file a Motion for Summary Judgment, asking the judge to dismiss the case as a matter of law because the plaintiff cannot meet their burden of proof. The plaintiff would be required to “lay bare their proof” that it was actually your conduct that was the proximate cause of the harm.</p>
<p>The judge may decide the Motion on papers alone or may hold a hearing at which the attorneys can offer argument but there will not be any witnesses called.  Your “witness” will therefore be the medical record. Courts are generally loathe to deny a plaintiff their day in court, and so the record must be very clear as to the patient’s resistance to your efforts to work with them and your informing them of the serious consequences of their non-compliance and of the likelihood that it would cause the very harm that they then suffered.</p>
<p>If this Motion fails and the matter proceeds to trial, you still have strong defenses to raise based on the patient’s non-compliance.</p>
<ul>
<li>Contributory negligence is an archaic defense that is still retained only in a minimal number of jurisdictions. It holds that a plaintiff who has any fault at all in their injuries may not recover damages for those injuries. If you are in one of those jurisdictions, your ability to demonstrate that patient non-compliance contributed at all to the claimed harm will bar any recovery against you.</li>
</ul>
<ul>
<li>Comparative negligence does exactly what its name implies: it compares how much at fault each side was. In some jurisdictions no amount of plaintiff fault bars recovery and in others there is a cut-off beyond which the plaintiff is barred. If a case goes through then any recovery will be off-set by the proportion of the plaintiff’s fault. In any comparative negligence jurisdiction patient non-compliance will therefore be a critical issue because even if the case is not barred and the patient wins, the damages will be reduced.</li>
</ul>
<p>There is also an additional issue, the plaintiff’s duty of mitigation. This legal principle applies to the conduct of the patient after a harm has been recognized. Plaintiffs must show that they did what they reasonably could to minimize the effect that the negligence that they are suing about had on them. Therefore, even if you do have actionable liability for an error of your own, if the patient was non-compliant with well-advised recommendations for correction, that comes into evidence and acts as a damages offset.</p>
<p>In all of these settings, the critical role of good documentation is obvious, so when dealing with a persistently non-compliant patient, think ahead to how you would counter a malpractice claim when you create the record. A clear contemporaneous record of the patient’s ongoing non-compliant conduct despite your efforts to have them act in a medically responsible way is the key to a solid defense.</p>
<p><em>In summary:  When dealing with a non-compliant patient the doctor must satisfy the requirements of their fiduciary duty to keep the patient informed and to try to solve the non-compliance.  Termination of the doctor-patient relationship should be a last recourse if non-compliance cannot be resolved because a doctor cannot cooperate in what they know to be substandard care. It is always essential to anticipate a complaint or lawsuit and to document the issues carefully.  </em></p>

</div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Share:</p>
<a href="https://www.facebook.com/sharer.php?u=https://www.physiciansweekly.com/dr-medlaw-qa-dealing-with-non-compliant-patients/&#038;t=Dr.%20Medlaw%20Q%26A%3A%20Dealing%20With%20Non-Compliant%20Patients" class="social-share-link" title="Share &quot;Dr. Medlaw Q&#038;A: Dealing With Non-Compliant Patients&quot; via Facebook" data-network-name="facebook" data-share-title="Dr. Medlaw Q&#038;A: Dealing With Non-Compliant Patients" data-share-url="https://www.physiciansweekly.com/dr-medlaw-qa-dealing-with-non-compliant-patients/">
<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover"></span>
</a><a href="https://twitter.com/intent/tweet?text=Dr.%20Medlaw%20Q%26A%3A%20Dealing%20With%20Non-Compliant%20Patients%20https://www.physiciansweekly.com/dr-medlaw-qa-dealing-with-non-compliant-patients/" class="social-share-link" title="Share &quot;Dr. Medlaw Q&#038;A: Dealing With Non-Compliant Patients&quot; via Twitter" data-network-name="twitter" data-share-title="Dr. Medlaw Q&#038;A: Dealing With Non-Compliant Patients" data-share-url="https://www.physiciansweekly.com/dr-medlaw-qa-dealing-with-non-compliant-patients/">
<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover"></span>
</a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.physiciansweekly.com/dr-medlaw-qa-dealing-with-non-compliant-patients/&#038;title=Dr.%20Medlaw%20Q%26A%3A%20Dealing%20With%20Non-Compliant%20Patients" class="social-share-link" title="Share &quot;Dr. Medlaw Q&#038;A: Dealing With Non-Compliant Patients&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Dr. Medlaw Q&#038;A: Dealing With Non-Compliant Patients" data-share-url="https://www.physiciansweekly.com/dr-medlaw-qa-dealing-with-non-compliant-patients/">
<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover"></span>
</a><a href="#" class="social-share-link" title="Share &quot;Dr. Medlaw Q&#038;A: Dealing With Non-Compliant Patients&quot; via Email" data-network-name="basic_email" data-share-title="Dr. Medlaw Q&#038;A: Dealing With Non-Compliant Patients" data-share-url="https://www.physiciansweekly.com/dr-medlaw-qa-dealing-with-non-compliant-patients/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover"></span>
</a> </div>
<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #1c436e;
									}
								</style>
</div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://www.physiciansweekly.com/pwchat-strategies-for-increasing-diversity-in-residency-training-programs/" rel="prev"><span class="button">Previous</span><span class="title">#PWChat: Strategies for Increasing Diversity in Residency Training Programs</span></a> </div>
<div class="nav-link nav-link-next">
</div>
</div>
</nav>
<div class="et_extra_other_module author-box vcard">
<div class="author-box-header">
<h3>About The Author</h3>
</div>
<div class="author-box-content clearfix">
<div class="author-box-avatar">
<img class="fn" src="https://www.physiciansweekly.com/wp-content/uploads/2014/09/blank-poster-hanger-4_07.png" rel="author" title="View all posts by Rebecca Rice">Rebecca Rice</img>
</div>
<div class="author-box-description">
<h4>Dr. Medlaw</h4>
<p class="note"><p><em>This article was written by Dr. Medlaw, a physician and medical malpractice attorney. It originally appeared on SERMO, which retains all rights to it.</em></p>
</p>
</div>
</div>
</div>
<div class="et_extra_other_module related-posts">
<div class="related-posts-header">
<h3>Related Posts</h3>
</div>
<div class="related-posts-content clearfix">
<div class="related-post">
<div class="featured-image"><a href="https://www.physiciansweekly.com/the-gift-of-criticism/" title="The Gift of Criticism" class="post-thumbnail">
<img src="https://www.physiciansweekly.com/wp-content/uploads/2018/07/critic-critique-thumbs-down-criticism-bad-440x264.jpg" alt="The Gift of Criticism" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://www.physiciansweekly.com/the-gift-of-criticism/">The Gift of Criticism</a></h4>
<p class="date"><span class="updated">July 24, 2018</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://www.physiciansweekly.com/acute-myocardial-infarction-decisions/" title="Decision-Making Preferences After AMI" class="post-thumbnail">
<img src="https://www.physiciansweekly.com/wp-content/uploads/2014/02/Decision-AMI-Thumb.png" alt="Decision-Making Preferences After AMI" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://www.physiciansweekly.com/acute-myocardial-infarction-decisions/">Decision-Making Preferences After AMI</a></h4>
<p class="date"><span class="updated">February 12, 2014</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://www.physiciansweekly.com/macra-proceed-with-confidence-at-the-point-of-care/" title="MACRA: Proceed With Confidence at the Point of Care" class="post-thumbnail">
<img src="https://www.physiciansweekly.com/wp-content/uploads/2017/06/healthcare-costs-payment-money-finance-1-1-440x264.png" alt="MACRA: Proceed With Confidence at the Point of Care" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://www.physiciansweekly.com/macra-proceed-with-confidence-at-the-point-of-care/">MACRA: Proceed With Confidence at the Point of Care</a></h4>
<p class="date"><span class="updated">February 8, 2018</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://www.physiciansweekly.com/assessing-the-obesity-paradox-in-rheumatoid-arthritis/" title="Assessing the “Obesity Paradox” in Rheumatoid Arthritis" class="post-thumbnail">
<img src="https://www.physiciansweekly.com/wp-content/uploads/2018/05/35500193-old-patient-geriatric-elderly-arthritis-osteoarthritis-rheumatoid-440x264.png" alt="Assessing the “Obesity Paradox” in Rheumatoid Arthritis" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://www.physiciansweekly.com/assessing-the-obesity-paradox-in-rheumatoid-arthritis/">Assessing the “Obesity Paradox” in Rheumatoid Arthritis</a></h4>
<p class="date"><span class="updated">December 27, 2018</span></p>
</div>
</div>
</div>

<section id="comment-wrap">
<div id="comments" class="nocomments">

</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dr-medlaw-qa-dealing-with-non-compliant-patients/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.physiciansweekly.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='222673' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b707b9f417" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37" /></p></form> </div>
</section>
</div>
<div class="et_pb_extra_column_sidebar">
<div id="text-28" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget"><div class="ai-attributes">
<div class="code-block-label">Advertisement</div>
</div>
<div id="sidebar-300x250">
<div id="sponsored-ad-desktop-sidebar"><div id='house-ad-SB-DI'></div><br />
<script type="text/javascript" src="https://adjs.pswec.com/showad.js" defer></script></div>
</div>
</div>
</div> <div id="text-25" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget">
<style>
    .subscription_form p {
        padding: 0;
        margin: 0;
    }
    </style>
<div class="emaillist">
<input type="hidden" id="ajax_url" value="https://www.physiciansweekly.com/wp-admin/admin-ajax.php" />
<form class="subscription_form" id="" data-source="ig-es">
<div class="es_caption">For latest news and updates</div>
<input type="hidden" id="number1" value="">
<input type="hidden" id="number2" value="">
<div id="error"></div>
<span class="error" id="invalid_email">Email-id is invalid</span>
<div class="es-field-wrap"><label><br><input class="es_required_field es_txt_email s_email" type="email" name="email" value="" placeholder="Enter your email..." required=""></label></div>
<input type="submit" name="submit" class="es_subscription_form_submit es_submit_button es_textbox_button" id="subscription_form_submit" value="Subscribe">
</form>
<div id="success-msg"></div>
</div>
</div>
</div> <div id="text-31" class="et_pb_widget widget_text"><h4 class="widgettitle">Meeting Coverage</h4> <div class="textwidget"><style>#text-31 {display: none;}</style><div class="et_pb_widget widget_et_recent_entries">
<ul class="widget_list nested"></ul> </div>
</div>
</div> </div>
</div>

</div> 
</div> 
<footer id="footer" class="footer_columns_1">
<div id="footer-bottom">
<div class="container">

<p id="footer-info">&copy; 2020 Physician's Weekly</p>

<div id="footer-nav">
<ul id="footer-menu" class="bottom-nav"><li id="menu-item-86992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86992"><a href="https://www.physiciansweekly.com/partners/">Partners</a></li>
<li id="menu-item-86990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86990"><a href="https://www.physiciansweekly.com/contact/">Contact Us</a></li>
<li id="menu-item-167238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167238"><a href="https://www.physiciansweekly.com/about-us/">About Us</a></li>
<li id="menu-item-167243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167243"><a href="https://www.physiciansweekly.com/advertise-2/">Advertiser</a></li>
</ul> <ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/physiciansweekly" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://twitter.com/physicianswkly" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
</li>
<li class="et-extra-social-icon youtube">
<a href="https://www.youtube.com/channel/UClThfbUBT4yIj3UvjUmR53Q" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
</li>
</ul>
</div> 
</div>
</div>
</footer>
</div> 
<span title="Back To Top" id="back_to_top"></span>
<script type="text/javascript">
		jQuery("#result").val("");
		jQuery(".s_email").val("");
		setTimeout(function(){ 

				var is_subscribe = jQuery("#is_subscribe").val();
				var is_subscribe_true = jQuery("#is_subscribe_true").val();
				if (is_subscribe_true == "true") {
					jQuery("#subscription_box").hide();
				}
				else if (is_subscribe == "yes") {
					jQuery("#subscription_box").hide();
				}else{
					jQuery("#subscription_box").show();
				}
				
		    }, 10000);
		jQuery('.signup_popup .close').click(function() {
			jQuery("#is_subscribe").val("yes");
				ajax_url =  jQuery("#ajax_url").val();
			    jQuery.ajax({
			         type:'post',
			         url:ajax_url,
			         data:{
			             action:'hr_subscription_box_close',
			         },                
			         dataType: "json",
			         beforeSend: function(){
			         },
			         success:function(data){
			         		jQuery("#is_subscribe").val("yes");
			         }
			   
			     });
			    localStorage.setItem("is_subscribe", "yes");
			

			jQuery("#subscription_box").hide();
			//location.reload();
		})
		jQuery('#subscription_form_submit').click(function() {
			jQuery('#invalid_email').hide();
			jQuery('#error').hide();
			jQuery("#error").hide();
			jQuery("#success-msg").hide();
		

			s_email =  jQuery(".s_email").val();
			ajax_url =  jQuery("#ajax_url").val();
			if(IsEmail(s_email)==false){
	          jQuery('#invalid_email').show();
	          return false;
	        }else{
	          jQuery('#invalid_email').hide();
	        }
				
					jQuery.ajax({
			         type:'post',
			         url:ajax_url,
			         data:{
			             action:'hr_subscription_email',
			             email:s_email,
			         },                
			         dataType: "json",
			         beforeSend: function(){
			         },
			         success:function(data){
			         	if (data.res == 1) {
			         		jQuery("#result").val("");
			         		jQuery(".s_email").val("");
			         		jQuery("#success-msg").show();
			         		jQuery(".subscription_form").hide();
			         		jQuery("#success-msg").html(data.msg);
			         		 
			         	}else{
			         		jQuery("#error").show();
			         		jQuery("#error").html(data.msg);
			         	}
			         }
			   
			     });
				
			return false;
		});	
		jQuery('#signup_button').click(function() {
			jQuery('#invalid_email_pop_up').hide();
			jQuery('#error_popup').hide();
			jQuery("#success_msg").hide();

			popup_email =  jQuery("#popup_email").val();
			ajax_url =  jQuery("#ajax_url").val();
			if(IsEmail(popup_email)==false){
	          jQuery('#invalid_email_pop_up').show();
	          return false;
	        }else{
	          jQuery('#invalid_email_pop_up').hide();
	        }
			
				jQuery.ajax({
		         type:'post',
		         url:ajax_url,
		         data:{
		             action:'hr_subscription_email',
		             email:popup_email,
		         },                
		         dataType: "json",
		         beforeSend: function(){
		         },
		         success:function(data){
		         	if (data.res == 1) {
		         		jQuery(".signup_popup").addClass("hide-pop-up-img");
		         		jQuery(".popup_email").val("");
		         		jQuery("#success_msg").show();
		         		jQuery(".poup-form").hide();
		         		jQuery("#success_msg").html(data.msg);
		         		 
		         	}else{
		         		jQuery("#error_popup").show();
		         		jQuery("#error_popup").html(data.msg);
		         	}
		         }
		   
		     });
		
		return false;
		});	
	function IsEmail(email) {
	  var regex = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
	  if(!regex.test(email)) {
	    return false;
	  }else{
	    return true;
	  }
	}
</script>
<script>
jQuery(document).ready(function(){
	jQuery('#user_navigation-drop-down').hide();
	jQuery('#user-pro').click(function(){
		jQuery('#user_navigation-drop-down').toggle();
	});
	
});
</script>
<script>
jQuery(document).ready(function() {
  jQuery(window).scroll(function() {
	  console.log(jQuery(document).scrollTop());
    if (jQuery(document).scrollTop() > 45) {
      jQuery("#header-ads").addClass("stick-ad");
	  jQuery(".header").addClass("stick-header");
		
    } else {
      jQuery("#header-ads").removeClass("stick-ad");
	  jQuery(".header").removeClass("stick-header");
    }
	if(jQuery(document).scrollTop() >430){
		jQuery("#header-ads").addClass("stick-ad-remove");
	}else {
        jQuery("#header-ads").removeClass("stick-ad-remove");
    }
	
  });
});
</script>
<div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-1-87881676' data-insertion='replace-element' data-selector='#house-ad-LB-DI' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDEwcHggMHB4IC0xNXB4IDBweDsgdGV4dC1hbGlnbjogY2VudGVyOyBmb250LXNpemU6IDEzcHg7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsgJz4KPGRpdiBjbGFzcz0iYWktbGF6eSIgZGF0YS1jb2RlPSJQQ0V0TFNCSWIzVnpaU0JCWkNBM01qaDRPVEFnUkdWbGNFbHVkR1Z1ZENCR1lXeHNZbUZqYXlBdExUNEtQSE5qY21sd2RENEtDUWwzYVc1a2IzY3VaR0YwWVV4aGVXVnlJRDBnZDJsdVpHOTNMbVJoZEdGTVlYbGxjaUI4ZkNCYlhUc2dJQ0FnSUNBZ0lBb0pDWGRwYm1SdmR5NWtZWFJoVEdGNVpYSXVjSFZ6YUNoN0Nna0pJQ0FuU0c5MWMyVkJaRXhDU1cxd0p6b2dkSEoxWlN3S0NRa2dJQ2RsZG1WdWRDYzZJQ2RJYjNWelpVRmtURUpKYlhBbkNna0pmU2s3Q2p3dmMyTnlhWEIwUGp4a2FYWWdhV1E5SjJScGRpMW5jSFF0WVdRdE1UVTVNVEV6TXpNME5EVTBNUzB3Sno0OGMyTnlhWEIwUGlCbmIyOW5iR1YwWVdjdVkyMWtMbkIxYzJnb1puVnVZM1JwYjI0b0tTQjdJR2R2YjJkc1pYUmhaeTVrYVhOd2JHRjVLQ2RrYVhZdFozQjBMV0ZrTFRFMU9URXhNek16TkRRMU5ERXRNQ2NwT3lCOUtUczhMM05qY21sd2RENDhMMlJwZGo0PSIgZGF0YS1jbGFzcz0iWTI5a1pTMWliRzlqYXc9PSI+PC9kaXY+CjwvZGl2Pgo=' data-block='1'></div>
<div class='ai-viewports ai-viewport-3 ai-insert-2-14096058' data-insertion='replace-element' data-selector='#house-ad-LBM-DI' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBDRXRMU0JJYjNWelpTQkJaQ0F6TWpCNE5UQWdSR1ZsY0VsdWRHVnVkQ0JHWVd4c1ltRmpheUF0TFQ0S1BITmpjbWx3ZEQ0S0lDQWdJSGRwYm1SdmR5NWtZWFJoVEdGNVpYSWdQU0IzYVc1a2IzY3VaR0YwWVV4aGVXVnlJSHg4SUZ0ZE95QWdJQ0FnSUNBZ0NpQWdJQ0IzYVc1a2IzY3VaR0YwWVV4aGVXVnlMbkIxYzJnb2V3b2dJQ0FnSUNBblNHOTFjMlZCWkV4Q1RVbHRjQ2M2SUhSeWRXVXNDaUFnSUNBZ0lDZGxkbVZ1ZENjNklDZEliM1Z6WlVGa1RFSk5TVzF3SndvZ0lDQWdmU2s3Q2p3dmMyTnlhWEIwUGp4a2FYWWdhV1E5SjJScGRpMW5jSFF0WVdRdE1UVTVPVFU1TVRjMU56SXpOeTB3Sno0S0lDQThjMk55YVhCMFBnb2dJQ0FnWjI5dloyeGxkR0ZuTG1OdFpDNXdkWE5vS0daMWJtTjBhVzl1S0NrZ2V5Qm5iMjluYkdWMFlXY3VaR2x6Y0d4aGVTZ25aR2wyTFdkd2RDMWhaQzB4TlRrNU5Ua3hOelUzTWpNM0xUQW5LVHNnZlNrN0NpQWdQQzl6WTNKcGNIUStDand2WkdsMlBnPT0iIGRhdGEtY2xhc3M9IlkyOWtaUzFpYkc5amF3PT0iPjwvZGl2Pgo8L2Rpdj4K' data-block='2'></div>
<div class='ai-viewports ai-viewport-1 ai-insert-3-91619939' data-insertion='replace-element' data-selector='#house-ad-SB-DI' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBDRXRMU0JJYjNWelpTQkJaQ0F6TURCNE1qVXdJRVJsWlhCSmJuUmxiblFnUm1Gc2JHSmhZMnNnUkdWemEzUnZjQ0F0TFQ0S1BITmpjbWx3ZEQ0S0NRbDNhVzVrYjNjdVpHRjBZVXhoZVdWeUlEMGdkMmx1Wkc5M0xtUmhkR0ZNWVhsbGNpQjhmQ0JiWFRzZ0lDQWdJQ0FnSUFvSkNYZHBibVJ2ZHk1a1lYUmhUR0Y1WlhJdWNIVnphQ2g3Q2drSklDQW5TRzkxYzJWQlpGTkNTVzF3SnpvZ2RISjFaU3dLQ1FrZ0lDZGxkbVZ1ZENjNklDZEliM1Z6WlVGa1UwSkpiWEFuQ2drSmZTazdDand2YzJOeWFYQjBQZ284WkdsMklHbGtQU2RrYVhZdFozQjBMV0ZrTFRFMU9UQTNOemszTXpJeU1ETXRNQ2MrQ2lBZ1BITmpjbWx3ZEQ0S0lDQWdJR2R2YjJkc1pYUmhaeTVqYldRdWNIVnphQ2htZFc1amRHbHZiaWdwSUhzZ1oyOXZaMnhsZEdGbkxtUnBjM0JzWVhrb0oyUnBkaTFuY0hRdFlXUXRNVFU1TURjM09UY3pNakl3TXkwd0p5azdJSDBwT3dvZ0lEd3ZjMk55YVhCMFBnbzhMMlJwZGo0OEwyUnBkajQ9IiBkYXRhLWNsYXNzPSJZMjlrWlMxaWJHOWphdz09Ij48L2Rpdj4KPC9kaXY+Cg==' data-block='3'></div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TCLZTL6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js' defer></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.physiciansweekly.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.physiciansweekly.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"1c7e316734","timeline_nonce":"d2102d63c6","blog_feed_nonce":"757bf0eb67","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.physiciansweekly.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.physiciansweekly.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.physiciansweekly.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"70c9076ed9","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"57f6376a59","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"222673","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.0.10' id='extra-scripts-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4' id='page-links-to-js' defer></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-main","margin_top":220,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-28","text-25","related-posts-by-taxonomy-4","text-31"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9' id='q2w3_fixed_widget-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.0.10' id='et-core-common-js' defer></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner cookie-policy"><span class="ctcc-left-side">We use cookies to ensure that we give you the best experience on our website. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.physiciansweekly.com/cookie-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Don't show this message again</button></span></div></div><script>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</script>
</body>
</html>
