<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/wtGpaW0R8UK5ksLLfqpKXVE8uU8.js"></script><link rel="pingback" href="https://www.physiciansweekly.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.physiciansweekly.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.1.min.js"></script>
<script type="text/javascript">
	
	var urlParams = new URLSearchParams(window.location.search);
	if(urlParams.has('ctype'))
	{
		var pathname = window.location.href;
		
		if (urlParams.get('ctype') == 'wallboard' && !pathname.includes("the-influence-of-parental-marijuana-use-on-children-5") && !pathname.includes("/the-influence-of-parental-marijuana-use-on-children-8/") && !pathname.includes("/the-influence-of-parental-marijuana-use-on-children-9/"))
		{
    		//var cidV = urlParams.get('slug'); 
    		
				var urlParams = new URLSearchParams(window.location.search);
			
    var slug = urlParams.get('slug'); 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/wallboard', [728, 90], 'div-gpt-ad-1609976860668-0').setTargeting('WPCategory', urlParams.get('slug')).setTargeting('month', 'february').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
			
			window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/wallboard', [300, 250], 'div-gpt-ad-1609977876555-0').setTargeting('WPCategory', urlParams.get('slug')).setTargeting('month', 'february').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
 });
			
		  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw-wallboard', [300, 250], 'div-gpt-ad-1615252591309-0').setTargeting('pwadcode', ['cid1547']).setTargeting('pwadposition', ['landing-page']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
			

		}
	
		
		
	}
		
		if(urlParams.has('pwpagetype'))
		{
			if (urlParams.get('pwpagetype') == 'wallboard')
			{
				  window.googletag = window.googletag || {cmd: []};
				  googletag.cmd.push(function() {
					googletag.defineSlot('/35215761/pw-wallboard', [300, 250], 'div-gpt-ad-1615252591309-0').setTargeting('pwadcode', ['cid1547']).setTargeting('pwadposition', ['landing-page']).addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
				  });

			}
		}
  
</script>
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>window.googletag = window.googletag || {cmd: []};
				  googletag.cmd.push(function() {
				    googletag.defineSlot('/35215761/pw-khn', [728, 90], 'pwlb728x90')
					.setTargeting('pwy', '2021')
                	.setTargeting('pwm','Apr')
					.setTargeting('pwpagetype', 'khn')
					.setTargeting('pwpagesubtype', '')
					.setTargeting('pwpostid', '317564')
					.setTargeting('pwadcode', '')
					.setTargeting('pwtsrc', 'organic')
					.setTargeting('pwispr', '')
					.setTargeting('usrseg', '')
					.addService(googletag.pubads());
    				googletag.pubads().collapseEmptyDivs();
    				googletag.enableServices();
  				});
			</script>
<script>window.googletag = window.googletag || {cmd: []};
				  googletag.cmd.push(function() {
				    googletag.defineSlot('/35215761/pw-khn', [300, 250], 'pwsb300x250')
					.setTargeting('pwy', '2021')
                	.setTargeting('pwm','Apr')
					.setTargeting('pwpagetype', 'khn')
					.setTargeting('pwpagesubtype', '')
					.setTargeting('pwpostid', '317564')
					.setTargeting('pwadcode', '')
					.setTargeting('pwtsrc', 'organic')
					.setTargeting('pwispr', '')
					.setTargeting('usrseg', '')
					.addService(googletag.pubads());
    				googletag.pubads().collapseEmptyDivs();
    				googletag.enableServices();
  				});
			</script>
<script>window.googletag = window.googletag || {cmd: []};
				  googletag.cmd.push(function() {
				    googletag.defineSlot('/35215761/pw-khn', [320, 50], 'pwlbm320x50')
					.setTargeting('pwy', '2021')
                	.setTargeting('pwm','Apr')
					.setTargeting('pwpagetype', 'khn')
					.setTargeting('pwpagesubtype', '')
					.setTargeting('pwpostid', '317564')
					.setTargeting('pwadcode', '')
					.setTargeting('pwtsrc', 'organic')
					.setTargeting('pwispr', '')
					.setTargeting('usrseg', '')
					.addService(googletag.pubads());
    				googletag.pubads().collapseEmptyDivs();
    				googletag.enableServices();
  				});
			</script>
<script>var et_site_url='https://www.physiciansweekly.com';var et_post_id='317564';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>FDA Seeks a New Way to Review Old Drugs Without Causing Prices to Soar | Physician&#039;s Weekly</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800%7CEB%20Garamond%3Aregular%2C500%2C600%2C700%2C800%2Citalic%2C500italic%2C600italic%2C700italic%2C800italic&#038;subset=latin%2Clatin-ext,latin-ext%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic%2Clatin%2Ccyrillic-ext&#038;display=swap" />

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<link rel="amphtml" href="https://www.physiciansweekly.com/fda-seeks-a-new-way-to-review-old-drugs-without-causing-prices-to-soar/amp/" /><meta name="generator" content="AMP for WP 1.0.76" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//maps.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//api.pinterest.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//pixel.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//syndication.twitter.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//disqus.com' />
<link rel='dns-prefetch' href='//sitename.disqus.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//ads.ehealthcaresolutions.com' />
<link rel='dns-prefetch' href='//loganthomison.typeform.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Physician&#039;s Weekly &raquo; Feed" href="https://www.physiciansweekly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Physician&#039;s Weekly &raquo; Comments Feed" href="https://www.physiciansweekly.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Physician&#039;s Weekly &raquo; FDA Seeks a New Way to Review Old Drugs Without Causing Prices to Soar Comments Feed" href="https://www.physiciansweekly.com/fda-seeks-a-new-way-to-review-old-drugs-without-causing-prices-to-soar/feed/" />
<meta content="PW Extra v.2.8.59" name="generator" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css' href='https://www.physiciansweekly.com/wp-content/plugins/formidable/css/formidableforms.css?ver=2111213' type='text/css' media='all' />
<link rel='stylesheet' id='ddd_assistant-admin-css-css' href='https://www.physiciansweekly.com/wp-content/plugins/divi-den-on-demand/css/ddd-admin.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.physiciansweekly.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='edwiserbridge_font_awesome-css' href='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/css/font-awesome-4.4.0/css/font-awesome.min.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='edwiserbridge-css' href='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/css/eb-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wdmdatatablecss-css' href='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/css/datatable.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='eb-public-jquery-ui-css-css' href='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/admin/assets/css/jquery-ui.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css' href='https://www.physiciansweekly.com/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://www.physiciansweekly.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://www.physiciansweekly.com/wp-content/themes/Extra/style.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css' href='https://www.physiciansweekly.com/wp-content/themes/Extra-child-theme/style.css?ver=4.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://www.physiciansweekly.com/wp-content/themes/Extra-child-theme/style.css?ver=2.8.59' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.physiciansweekly.com/wp-includes/css/dashicons.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_ii-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-fonticons-ii.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_fa-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-fonticons-fa.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/select2/select2.min.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_crop-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-crop.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_modal-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-modal.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_styles-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-styles.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_profile-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-profile.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_account-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-account.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_misc-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-misc.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_fileupload-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-fileupload.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_date-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.date.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_time-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.time.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_raty-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-raty.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_scrollbar-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/simplebar.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_tipsy-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-tipsy.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_responsive-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-responsive.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_default_css-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-old-default.css?ver=2.1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js' defer></script>
<script type='text/javascript' id='edwiserbridge-js-extra'>
/* <![CDATA[ */
var eb_public_js_object = {"ajaxurl":"https:\/\/www.physiciansweekly.com\/wp-admin\/admin-ajax.php","nonce":"b040776ee3","msg_val_fn":"The field 'First Name' cannot be left blank","msg_val_ln":"The field 'Last Name' cannot be left blank","msg_val_mail":"The field 'Email' cannot be left blank","msg_ordr_pro_err":"Problems in processing your order, Please try later.","msg_processing":"Processing...","access_course":"Access Course"};
var ebDataTable = {"search":"Search:","sEmptyTable":"No data available in table","sLoadingRecords":"Loading...","sSearch":"Search","sZeroRecords":"No matching records found","sProcessing":"Processing...","sInfo":"Showing _START_ to _END_ of _TOTAL_ entries","sInfoEmpty":"Showing 0 to 0 of 0 entries","sInfoFiltered":"filtered from _MAX_ total entries","sInfoPostFix":"","sInfoThousands":",","sLengthMenu":"Show _MENU_ entries","sFirst":"First","sLast":"Last","sNext":"Next","sPrevious":"Previous","sSortAscending":": activate to sort column ascending","sSortDescending":": activate to sort column descending"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/js/eb-public.js?ver=2.0.6' id='edwiserbridge-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/js/jquery-blockui-min.js?ver=2.0.6' id='edwiserbridge-ui-block-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/js/datatable.js?ver=2.0.6' id='wdmdatatablejs-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/um-terms-conditions/assets/js/um-terms-conditions-public.min.js?ver=2.1.3' id='um-terms-conditions-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-gdpr.min.js?ver=2.1.15' id='um-gdpr-js' defer></script>
<link rel="https://api.w.org/" href="https://www.physiciansweekly.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.physiciansweekly.com/wp-json/wp/v2/posts/317564" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.physiciansweekly.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.physiciansweekly.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.3" />
<link rel="canonical" href="https://www.physiciansweekly.com/fda-seeks-a-new-way-to-review-old-drugs-without-causing-prices-to-soar/" />
<link rel='shortlink' href='https://www.physiciansweekly.com/?p=317564' />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#efefef;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style> <style type="text/css">
			.um_request_name {
				display: none !important;
			}
		</style>

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["khn"],"pagePostAuthor":"admin"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TCLZTL6');//]]>
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="preload" href="https://www.physiciansweekly.com/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.physiciansweekly.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ab0eaae4-3a1d-4138-8092-3d5360efd009';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Physician&#039;s Weekly";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing";
oneSignal_options['welcomeNotification']['url'] = "https://www.physiciansweekly.com";
oneSignal_options['path'] = "https://www.physiciansweekly.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "wants to show notifications";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "This is an example notification";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notifications will appear on your desktop.";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Example notification";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notifications will appear on your device";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "You can unsubscribe at any time";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUE";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO THANKS";
oneSignal_options['promptOptions']['siteName'] = "https://www.physiciansweekly.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click Allow";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script>
var _prum = [['id', '5ae1c9bbe970f857f15bc4da'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3975306916432333",
          enable_page_level_ads: true
     });
</script>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.physiciansweekly.com/wp-content/et-cache/global/et-extra-customizer-global-16182255940295.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body class="post-template-default single single-post postid-317564 single-format-standard locale-en-us et_extra et_fullwidth_nav et_fullwidth_secondary_nav et_non_fixed_nav et_smooth_scroll et_pb_gutters2 et_primary_nav_dropdown_animation_fadeInTop et_secondary_nav_dropdown_animation_fadeInTop with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
<div id="subscription_box" class="modal" style="display: none">

<div class="signup_popup" style="background-image:url(https://www.physiciansweekly.com/wp-content/uploads/2019/10/Pop-up-poster-plain2.png);">
<span id="close_popup" class="close">&times;</span>
<div class="form-content">
<div id="success_msg"></div>
<div id="success_msg3"></div>
<div class="success_msg4"></div>
<div class="alert alert-danger error_messages" role="alert"></div>
<div class="alert alert-danger error_zipcode" role="alert"></div>
<div class="poup-form">
<div class="sub_frm">
<h2>Claim Your Free </br>Staff Education Wallboard!</h2>
<div id="error_popup"></div>
<span class="error" id="invalid_email_pop_up">Email-id is invalid</span>
<div class="alert alert-danger error_zipcode" role="alert"></div>
<input type="text" id="popup_email" placeholder="Enter Your Email...">
<input type="submit" id="signup_button" value="Subscribe Now">
<p>For latest News and updates</p>
<input type="hidden" id="ajax_url" value="https://www.physiciansweekly.com/wp-admin/admin-ajax.php" />
<input type="hidden" id="get_id" name="get_id" value="" />
<input type="hidden" id="is_subscribe" value="deo0jf1jqup3c2si69t8b8j42r" />
<input type="hidden" id="is_subscribe_true" value="" />
</div>
<div class="spe_frm" style="display:none;">
<div class="specialtie_list">
<label class="fields special">
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Allergy" /><span>Allergy</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Cardiology" /><span>Cardiology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Critical Care" /><span>Critical Care</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Dermatology" /><span>Dermatology</span></span>
 <span class="item_cutom"><input type="checkbox" name="specialty[]" value="Diabetes" /><span>Diabetes</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Emergency" /><span>Emergency</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Gastroenterology" /><span>Gastroenterology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Infectious Disease" /><span>Infectious Disease</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Neurology" /><span>Neurology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Nephrology" /><span>Nephrology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="OBGYN" /><span>OBGYN</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Oncology" /><span>Oncology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Opththalmology" /><span>Opththalmology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Pain" /><span>Pain</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Pediatrics" /><span>Pediatrics</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Primary Care" /><span>Primary Care</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Pulmonology" /><span>Pulmonology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Psychiatry" /><span>Psychiatry</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Rheumatology" /><span>Rheumatology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Surgery" /><span>Surgery</span></span>
</label>
</div>
<div class="right_zip">
<label class="fields"><input type="text" name="" id="zip_code1" class="zip_code" maxlength="5" placeholder="Enter Zip Code"></label>
<input type="hidden" id="email_popup" name="email_popup" value="" />
<input type="hidden" id="side_popup" name="side_popup" value="Pop-Up" />
<span class="action_custom"><a class="save_data_btn" href="javascript:void(0);">Save</a><span class="not_now"><a href="#" class="skip_btn_sub">Not Now</a></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="subscription_box1" class="modal" style="display: none">

<div class="signup_popup1">
<span id="close_popup1" class="close">&times;</span>
<div class="form-content">
<div id="success_msg"></div>
<div id="success_msg1"></div>
<div class="success_msg2"></div>
<div class="success_ms"></div>
<div class="poup-form">
<h2>Please select specialty</h2>
<div class="alert alert-danger error_messages" role="alert"></div>
<div class="alert alert-danger error_zipcode" role="alert"></div>
<form class="register_form_new">
<div style="display: none;" id="error_msg3"></div>
<input type="hidden" name="popup_email2" id="popup_email2" value="">
<input type="hidden" name="sidbar" id="sidbar" value="Sidebar">
<div class="left_spec">
<label class="fields special">
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Allergy" /><span>Allergy</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Cardiology" /><span>Cardiology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Critical Care" /><span>Critical Care</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Dermatology" /><span>Dermatology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Diabetes" /><span>Diabetes</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Emergency" /><span>Emergency</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Gastroenterology" /><span>Gastroenterology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Infectious Disease" /><span>Infectious Disease</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Neurology" /><span>Neurology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Nephrology" /><span>Nephrology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="OBGYN" /><span>OBGYN</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Oncology" /><span>Oncology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Opththalmology" /><span>Opththalmology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Pain" /><span>Pain</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Pediatrics" /><span>Pediatrics</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Primary Care" /><span>Primary Care</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Pulmonology" /><span>Pulmonology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Psychiatry" /><span>Psychiatry</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Rheumatology" /><span>Rheumatology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Surgery" /><span>Surgery</span></span>
</label>
</div>
<div class="right_zip">
<label class="fields"><input type="text" id="zip_code2" class="zip_code" maxlength="5" placeholder="Enter Zip Code" /></label>
<span class="action_custom"><a class="save_data_btn2" href="javascript:void(0);">Save</a><span class="not_now"><a href="#" class="skip_btn_sub2">Not Now</a></span></span>
</form>
</div>
</div>
</div>
</div>
</div>
<div id="page-container" class="page-container">

<header class="header centered">

<div id="top-header" style="">
<div class="container">

<div id="et-secondary-nav" class="">
</div>

<div id="et-info">

<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/physiciansweekly" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://twitter.com/physicianswkly" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon youtube">
<a href="https://www.youtube.com/channel/UClThfbUBT4yIj3UvjUmR53Q" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
</li>
</ul>

<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="https://www.physiciansweekly.com/">
<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
<button class="et-search-submit"></button>
</form> </div>

</div>
</div>
</div>

<div id="main-header-wrapper">
<div class="top-bar-main">
<div class="container">
<div class="top-bar-right">
<div class="before-login">
<ul>
<li><a href="https://www.physiciansweekly.com/sign-up">Sign Up</a></li>
<li><a href="https://www.physiciansweekly.com/login">Log In</a></li>
</ul>
</div>
</div>
</div>
</div>
<div id="main-header" data-fixed-height="80">
<div class="container">


<a class="logo" href="https://www.physiciansweekly.com/" data-fixed-height="51">
<img src="https://www.physiciansweekly.com/wp-content/uploads/2014/06/PhysWeekly-logo-500x45.png" alt="Physician&#039;s Weekly" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav et_disable_top_tier"><li id="menu-item-303905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303905"><a href="/">Home</a></li>
<li id="menu-item-315301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-315301"><a>Specialties</a>
<ul class="sub-menu">
<li id="menu-item-305086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305086"><a href="https://www.physiciansweekly.com/category/allergy-immunology/allergy-immunology-latest/">Allergy &#038; Immunology</a></li>
<li id="menu-item-305087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305087"><a href="https://www.physiciansweekly.com/category/cardiology/cardiology-latest/">Cardiology</a></li>
<li id="menu-item-305088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305088"><a href="https://www.physiciansweekly.com/category/critical-care/critical-care-latest/">Critical Care</a></li>
<li id="menu-item-305089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305089"><a href="https://www.physiciansweekly.com/category/dermatology/dermatology-latest/">Dermatology</a></li>
<li id="menu-item-305090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305090"><a href="https://www.physiciansweekly.com/category/endocrinology/endocrinology-latest/">Endocrinology</a></li>
<li id="menu-item-305091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305091"><a href="https://www.physiciansweekly.com/category/gastroenterology/gastroenterology-latest/">Gastroenterology</a></li>
<li id="menu-item-305092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305092"><a href="https://www.physiciansweekly.com/category/infectious-disease/infectious-disease-latest/">Infectious Disease</a></li>
<li id="menu-item-305093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305093"><a href="https://www.physiciansweekly.com/category/nephrology/nephrology-latest/">Nephrology</a></li>
<li id="menu-item-305094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305094"><a href="https://www.physiciansweekly.com/category/neurology/neurology-latest/">Neurology</a></li>
<li id="menu-item-305095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305095"><a href="https://www.physiciansweekly.com/category/obgyn/obgyn-latest/">OB/GYN</a></li>
<li id="menu-item-305096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305096"><a href="https://www.physiciansweekly.com/category/oncology-hematology/oncology-hematology-latest/">Oncology / Hematology</a></li>
<li id="menu-item-305097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305097"><a href="https://www.physiciansweekly.com/category/ophthalmology/ophthalmology-latest/">Ophthalmology</a></li>
<li id="menu-item-305098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305098"><a href="https://www.physiciansweekly.com/category/orthopedics/orthopedics-latest/">Orthopedics</a></li>
<li id="menu-item-305099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305099"><a href="https://www.physiciansweekly.com/category/pain/pain-latest/">Pain</a></li>
<li id="menu-item-305100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305100"><a href="https://www.physiciansweekly.com/category/pediatrics/pediatrics-latest/">Pediatrics</a></li>
<li id="menu-item-305101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305101"><a href="https://www.physiciansweekly.com/category/primary-care/primary-care-latest/">Primary Care</a></li>
<li id="menu-item-305102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305102"><a href="https://www.physiciansweekly.com/category/psychiatry/psychiatry-latest/">Psychiatry</a></li>
<li id="menu-item-305103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305103"><a href="https://www.physiciansweekly.com/category/pulmonology/pulmonology-latest/">Pulmonology</a></li>
<li id="menu-item-305104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305104"><a href="https://www.physiciansweekly.com/category/rheumatology/rheumatology-latest/">Rheumatology</a></li>
<li id="menu-item-305105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305105"><a href="https://www.physiciansweekly.com/category/surgery/surgery-latest/">Surgery</a></li>
<li id="menu-item-305106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305106"><a href="https://www.physiciansweekly.com/category/urology/urology-latest/">Urology</a></li>
</ul>
</li>
<li id="menu-item-305318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305318"><a href="https://www.physiciansweekly.com/category/doctors-voice/">Doctor&#8217;s Voice</a></li>
<li id="menu-item-302853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302853"><a href="https://www.physiciansweekly.com/category/meeting-coverage/meeting-coverage-latest/">Meeting Coverage</a></li>
<li id="menu-item-305319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305319"><a href="https://www.physiciansweekly.com/category/continuing-education/">Continuing Education</a></li>
<li id="menu-item-303461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303461"><a href="https://www.physiciansweekly.com/podcast/">Podcast</a></li>
<li id="menu-item-305119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305119"><a href="https://www.physiciansweekly.com/category/pwchat/">#PWChat</a></li>
<li id="menu-item-305286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305286"><a href="https://www.physiciansweekly.com/category/covid19/">Covid-19</a></li>
</ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Select Page</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div class="custom-ad">
<div id="header-ads" class="" style="text-align: center;">
<div class="ai-attributes">
<div class="code-block-label">Advertisement</div>
</div>
<div class="desktop-ad">
<div id="sponsored-ad-desktop">
<div id='house-ad-LB-DI'></div>

</div>
</div>
<div class="mobile-ad"><div id="sponsored-ad-mobiles">
<div id='house-ad-LBM-DI'>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="breadcrumb"><div id="crumbs"><a href="https://www.physiciansweekly.com">Home</a> &raquo; </div></div>
</div>
<style>
.single #content-area .post-header {
    padding: 20px 60px !important;
}
div#main-content h1 {
    font-size: 24px !important;
    color: #1c436e;
}
</style>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix main-category-page-with-sidebars">
<div class="et_pb_extra_column_main" id="category-page-post">
<article id="post-317564" class="module single-post-module post-317564 post type-post status-publish format-standard hentry category-khn et-doesnt-have-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<h1 class="entry-title">FDA Seeks a New Way to Review Old Drugs Without Causing Prices to Soar</h1>
<div class="post-meta vcard">
<p><span class="updated">Apr 16, 2021</span></p>
</div>
</div>
<div class="post-wrap">
<div class="post-content entry-content">
<p>Chuck Peterson of Omaha, Nebraska, recently experienced a swollen, painful knuckle caused by arthritis. He got a prescription for colchicine.</p>
<h3>
Use Our Content </h3>
<p>
It can be <a href="https://khn.org/news/article/the-fda-seeks-a-new-way-to-review-old-drugs-without-causing-prices-to-soar/view/republish/">republished for free.</a> </p>
<p>Doctors have used the drug for treating gout and other rheumatic conditions for well over two centuries.</p>
<p>When Peterson went to the pharmacy, he was shocked to discover that a two-month supply of 120 pills, distributed by Par Pharmaceutical, would cost him $225 out-of-pocket on his Medicare Part D drug plan. Taking it for an additional three months, as his rheumatologist wanted him to do, would cost him nearly $600 under his drug plan.</p>
<p>A dozen years ago, the drug cost about <a href="https://khn.org/news/fda-approval/">a dime per pill</a>.</p>
<p>&#8220;My reaction was ‘goodness gracious,&#8217; or maybe something I couldn&#8217;t say in polite company,&#8221; he said.</p>
<p>The startling price hike was precipitated by a well-intentioned federal government program, called the <a>Unapproved Drugs Initiative</a>, that created unforeseen consequences. It was supposed to protect the public by ensuring that older drugs went through a Food and Drug Administration approval process to determine their safety and efficacy and that older versions were taken off the market.</p>
<p>In November, the departing Trump administration unexpectedly <a href="https://www.hhs.gov/about/news/2020/11/20/statement-hhs-chief-staff-brian-harrison-unapproved-drugs-initiative.html">ended the FDA program</a> that led to a price spike for colchicine and other older drugs, saying it drove up drug costs and in some cases caused shortages. Now the FDA is considering whether and how to replace it, while advancing the Biden administration&#8217;s goal of reducing prescription drug prices overall. An announcement is expected soon.</p>
<p>But health care policy analysts and executives fear drugmakers still will find ways to maintain high prices for drugs already approved through the program, and to jack up prices for remaining unapproved drugs on the market, estimated to number at least 1,500. They note that the manufacturers of drugs that were granted FDA approval and market exclusivity through the UDI program, including colchicine, <a href="https://www.rheumatologynetwork.com/view/generic-colchicine-victory-one-battle-drug-prices">have aggressively used the courts</a> to block other drug companies from marketing cheaper generic alternatives, often for many years.</p>
<p>Colchicine was one of many drugs that were <a href="https://www.healthaffairs.org/do/10.1377/hblog20210111.326715/full/">sold before the FDA was created in 1938</a>. No manufacturer ever took it through the agency&#8217;s approval process for determining safety and efficacy, but its approval for wide use was effectively grandfathered in.</p>
<p>Then the FDA, under the UDI program it launched in 2006, <a href="https://khn.org/news/fda-approval/">approved a branded version</a> of colchicine in 2009, gave the manufacturer seven years of exclusivity and ordered previous versions off the market. With no competition, the price soared to about $4.50 a pill. That has since dipped to less than $2 a pill since generic competitors were approved by the FDA and entered the market in the past few years. However, the price is still much higher than before.</p>
<p>Price increases of drugs approved through UDI have boosted U.S. health spending by $3.2 billion so far, and will increase costs by tens of billions more in coming years, according to <a href="https://newsroom.vizientinc.com/vizient-analysis-shows-ending-unapproved-drugs-initiative-could-save-between-752-billion-and-2659-billion.htm">a study last year by Vizient</a>, a purchasing firm serving hospitals.</p>
<p>Drug policy experts would like to see the Biden administration develop alternatives to UDI for reviewing the safety and efficacy of unapproved drugs that don&#8217;t lead to big price hikes. One way, especially for common drugs that physicians and hospitals have used safely for decades, is having the FDA work with health care providers to collect and analyze data on their own through patient registries.</p>
<p>&#8220;If other entities collect the data, thus minimizing the research expense, it would perhaps be more appropriate for the manufacturers not to take enormous price increases,&#8221; said Steven Lucio, a vice president at Vizient.</p>
<p>Other older drugs whose prices skyrocketed after drugmakers won exclusive rights to sell branded versions include selenium, a common mineral supplement used in patients who need feeding through a stomach tube. It soared 1,190% after American Regent gained FDA approval for branded &#8220;Selenious Acid&#8221; in 2019.</p>
<p>Belcher Pharmaceuticals hiked the price of branded &#8220;Dehydrated Alcohol 99%,&#8221; used to treat severe heart disease, 668% after it won FDA approval in 2018.</p>
<p>Hospital executives are particularly vexed about the price hike for Vasostrict — formerly known as vasopressin and first developed in 1928 — because that drug, used to increase a patient&#8217;s blood pressure, has been widely used in intensive care units to treat covid-19 patients. From 2019 to 2020, hospital spending for the drug rose 56%, to nearly $600 million, according to the American Society of Health-System Pharmacists.</p>
<p>The price of the drug increased 1,644% after Par Pharmaceutical won FDA approval in 2014, <a href="https://newsroom.vizientinc.com/vizient-analysis-shows-ending-unapproved-drugs-initiative-could-save-between-752-billion-and-2659-billion.htm">according to Vizient</a>. It received market exclusivity through 2035. And Par Pharmaceutical has hiked the price 7% to 10% each year, said Eric Tichy, vice chair of supply chain management at the Mayo Clinic.</p>
<p>&#8220;I don&#8217;t mind paying a lot for innovative drugs, but vasopressin has been around much longer than I&#8217;ve been alive,&#8221; he said. &#8220;Par has made a windfall from covid. That&#8217;s just gaming the system. It&#8217;s outrageous.&#8221;</p>
<p>Two other drugmakers have sought, unsuccessfully so far, to develop and market a generic alternative to Vasostrict. A German drug company, <a href="https://lrus.wolterskluwer.com/news/ip-law-daily/district-court-should-have-analyzed-patents-before-concluding-they-blocked-drug-manufacturer-from-market/130268/">Fresenius Kabi, sued Par</a> in a New Jersey federal court for alleged antitrust violations in blocking its access to information about the drug&#8217;s active ingredients. Par sued Sandoz for patent infringement <a href="https://casetext.com/case/par-pharm-inc-v-sandoz-inc">to block that</a> drugmaker from marketing a generic version of vasopressin. Par recently reached confidential settlements with both companies, Tichy said.</p>
<p>None of the three companies would comment on the settlements.</p>
<p>Heather Zoumas-Lubeski, vice president of corporate affairs for Endo International, which owns Par, justified Vasostrict&#8217;s price by saying the company &#8220;invested significant time and resources in the formulation, approval, and manufacturing&#8221; and &#8220;continues to invest in efforts that benefit patients.&#8221;</p>
<p>Drug manufacturers, including makers of generics, opposed the elimination of the UDI program and have urged the FDA to continue to grant approvals and market exclusivity to branded versions of previously unapproved older drugs.</p>
<p>They particularly oppose the Trump administration&#8217;s proposal to let the FDA determine that some older, non-patented drugs are &#8220;generally recognized as safe and effective,&#8221; known as having GRASE status, and don&#8217;t need to go through a new drug approval process.</p>
<p>Broadly granting GRASE status would &#8220;allow potentially unsafe, ineffective, or poor-quality drugs to enter the U.S. market, and put patients at risk,&#8221; the Pharmaceutical Research and Manufacturers of America warned in December in response to the Trump administration&#8217;s request for comments on what should replace the UDI program. The trade group stressed that the FDA is not allowed under law to consider drug prices in making approval decisions.</p>
<p>But drug policy researchers say <a href="https://www.jmcp.org/doi/full/10.18553/jmcp.2017.23.10.1066">drugmakers generally have done little or no original research</a> to improve the safety and efficacy of old unapproved drugs or expand clinical uses for these products. They also say there&#8217;s no justification for the much higher prices of the FDA-approved branded versions.</p>
<p>One exception they cite is L-cysteine, an amino acid used in intravenous nutrition for preterm infants, which Exela Pharma Sciences improved by removing potentially harmful metals. The company won FDA approval for its new branded version, Elcys, in 2019. Its wholesale price is $8.24 per milliliter, compared with $0.24 per milliliter for the previous generic product.</p>
<p>&#8220;That company did a lot of work to bring a new and improved formulation to market,&#8221; said Soumi Saha, vice president of advocacy for Premier, which does group purchasing for health care providers. &#8220;That&#8217;s different than taking the same recipe, slapping a different label on it and seeking market exclusivity.&#8221;</p>
<p>This isn&#8217;t just an abstract policy issue. The higher prices resulting from the branding of cheap old drugs can significantly affect patient care.</p>
<p>Colchicine&#8217;s higher price prompted Dr. Marcus Snow, a rheumatologist in Omaha, to switch some of his gout patients to more affordable anti-inflammatory drugs. But those drugs can elevate blood sugar and affect kidney function, so he has to be vigilant.</p>
<p>The drug&#8217;s price also could become a bigger issue as its use expands. <a href="https://jamanetwork.com/journals/jamainternalmedicine/fullarticle/2773231?guestAccessKey=9404cb74-1e0a-4d4c-80bf-6534e9cafea5&amp;utm_campaign=article_alert-jamainternalmedicine&amp;utm_content=olf&amp;utm_medium=email&amp;utm_source=silverchair&amp;utm_term=113020">Recent studies have shown</a> that colchicine is effective in preventing complications after heart attacks, and that it may be effective in reducing heart problems in covid patients. If demand soars for these new uses, Par and other colchicine distributors might seek further price hikes for this <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5812812/">ancient drug</a>.</p>
<p>&#8220;I would love to see colchicine drop to the old days of pennies per pill through generic availability,&#8221; said Snow, who heads the American College of Rheumatology&#8217;s Committee on Rheumatic Care. &#8220;But I&#8217;m not expecting that.&#8221;</p>
<p><a href="https://khn.org/about-us">KHN</a> (Kaiser Health News) is a national newsroom that produces in-depth journalism about health issues. Together with Policy Analysis and Polling, KHN is one of the three major operating programs at <a href="https://www.kff.org/about-us/">KFF</a> (Kaiser Family Foundation). KFF is an endowed nonprofit organization providing information on health issues to the nation.</p>
<h3>USE OUR CONTENT</h3>
<p>This story can be republished for free (<a href="https://khn.org/news/article/airports-step-up-mental-health-assistance-as-passenger-anxiety-soars/view/republish/">details</a>).</p>
<p>&nbsp;</p>
<p>by</p>
<p>Harris Meyer</p>
<p>Kaiser Health News</p>
<p><i><a href="https://khn.org/">Kaiser Health News</a> is a nonprofit news service covering health issues. It is an editorially independent program of the Kaiser Family Foundation, which is not affiliated with Kaiser Permanente.</i></p>

</div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Share:</p>
<a href="https://www.facebook.com/sharer.php?u=https://www.physiciansweekly.com/fda-seeks-a-new-way-to-review-old-drugs-without-causing-prices-to-soar/&#038;t=FDA%20Seeks%20a%20New%20Way%20to%20Review%20Old%20Drugs%20Without%20Causing%20Prices%20to%20Soar" class="social-share-link" title="Share &quot;FDA Seeks a New Way to Review Old Drugs Without Causing Prices to Soar&quot; via Facebook" data-network-name="facebook" data-share-title="FDA Seeks a New Way to Review Old Drugs Without Causing Prices to Soar" data-share-url="https://www.physiciansweekly.com/fda-seeks-a-new-way-to-review-old-drugs-without-causing-prices-to-soar/">
<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover"></span>
</a><a href="https://twitter.com/intent/tweet?text=FDA%20Seeks%20a%20New%20Way%20to%20Review%20Old%20Drugs%20Without%20Causing%20Prices%20to%20Soar%20https://www.physiciansweekly.com/fda-seeks-a-new-way-to-review-old-drugs-without-causing-prices-to-soar/" class="social-share-link" title="Share &quot;FDA Seeks a New Way to Review Old Drugs Without Causing Prices to Soar&quot; via Twitter" data-network-name="twitter" data-share-title="FDA Seeks a New Way to Review Old Drugs Without Causing Prices to Soar" data-share-url="https://www.physiciansweekly.com/fda-seeks-a-new-way-to-review-old-drugs-without-causing-prices-to-soar/">
<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover"></span>
</a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.physiciansweekly.com/fda-seeks-a-new-way-to-review-old-drugs-without-causing-prices-to-soar/&#038;title=FDA%20Seeks%20a%20New%20Way%20to%20Review%20Old%20Drugs%20Without%20Causing%20Prices%20to%20Soar" class="social-share-link" title="Share &quot;FDA Seeks a New Way to Review Old Drugs Without Causing Prices to Soar&quot; via LinkedIn" data-network-name="linkedin" data-share-title="FDA Seeks a New Way to Review Old Drugs Without Causing Prices to Soar" data-share-url="https://www.physiciansweekly.com/fda-seeks-a-new-way-to-review-old-drugs-without-causing-prices-to-soar/">
<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover"></span>
</a><a href="#" class="social-share-link" title="Share &quot;FDA Seeks a New Way to Review Old Drugs Without Causing Prices to Soar&quot; via Email" data-network-name="basic_email" data-share-title="FDA Seeks a New Way to Review Old Drugs Without Causing Prices to Soar" data-share-url="https://www.physiciansweekly.com/fda-seeks-a-new-way-to-review-old-drugs-without-causing-prices-to-soar/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover"></span>
</a> </div>
<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #1c436e;
									}
								</style>
</div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://www.physiciansweekly.com/doctors-in-the-news-and-not-in-a-good-way/" rel="prev"><span class="button">Previous</span><span class="title">Doctors in the news and not in a good way</span></a> </div>
<div class="nav-link nav-link-next">
</div>
</div>
</nav>
<div class="et_extra_other_module related-posts">
<div class="related-posts-header">
<h3>Related Posts</h3>
</div>
<div class="related-posts-content clearfix">
<div class="related-post">
<div class="featured-image"><a href="https://www.physiciansweekly.com/an-indie-artists-plea-to-look-beyond-algorithms-and-curated-playlists/" title="An Indie Artist’s Plea to Look Beyond Algorithms and Curated Playlists" class="post-thumbnail">
<img src="https://www.physiciansweekly.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="An Indie Artist’s Plea to Look Beyond Algorithms and Curated Playlists" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://www.physiciansweekly.com/an-indie-artists-plea-to-look-beyond-algorithms-and-curated-playlists/">An Indie Artist’s Plea to Look Beyond Algorithms and Curated Playlists</a></h4>
<p class="date"><span class="updated">April 7, 2021</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://www.physiciansweekly.com/the-dos-and-donts-on-social-media-for-vaccine-haves-and-have-nots/" title="The Do’s and Don’ts on Social Media for Vaccine Haves and Have-Nots" class="post-thumbnail">
<img src="https://www.physiciansweekly.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="The Do’s and Don’ts on Social Media for Vaccine Haves and Have-Nots" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://www.physiciansweekly.com/the-dos-and-donts-on-social-media-for-vaccine-haves-and-have-nots/">The Do’s and Don’ts on Social Media for Vaccine Haves and Have-Nots</a></h4>
<p class="date"><span class="updated">February 24, 2021</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://www.physiciansweekly.com/an-arm-and-a-leg-how-to-avoid-a-big-bill-for-your-covid-test/" title="‘An Arm and a Leg’: How to Avoid a Big Bill for Your COVID Test" class="post-thumbnail">
<img src="https://www.physiciansweekly.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="‘An Arm and a Leg’: How to Avoid a Big Bill for Your COVID Test" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://www.physiciansweekly.com/an-arm-and-a-leg-how-to-avoid-a-big-bill-for-your-covid-test/">‘An Arm and a Leg’: How to Avoid a Big Bill for Your COVID Test</a></h4>
<p class="date"><span class="updated">December 2, 2020</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://www.physiciansweekly.com/patients-struggle-to-find-prescription-opioids-after-ny-tax-drives-out-suppliers/" title="Patients Struggle to Find Prescription Opioids After NY Tax Drives Out Suppliers" class="post-thumbnail">
<img src="https://www.physiciansweekly.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Patients Struggle to Find Prescription Opioids After NY Tax Drives Out Suppliers" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://www.physiciansweekly.com/patients-struggle-to-find-prescription-opioids-after-ny-tax-drives-out-suppliers/">Patients Struggle to Find Prescription Opioids After NY Tax Drives Out Suppliers</a></h4>
<p class="date"><span class="updated">November 19, 2020</span></p>
</div>
</div>
</div>

<section id="comment-wrap">
<div id="comments" class="nocomments">

</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fda-seeks-a-new-way-to-review-old-drugs-without-causing-prices-to-soar/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.physiciansweekly.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='317564' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="934f347d0f" /></p><input type="hidden" id="ak_js" name="ak_js" value="113" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</section>
</div>
<div class="et_pb_extra_column_sidebar">
<div id="text-28" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget"><div class="ai-attributes">
<div class="code-block-label">Advertisement</div>
</div>
<div id="sidebar-300x250">
<div id="sponsored-ad-desktop-sidebar">
<div id='house-ad-SB-DI'></div>
</div>
</div>
</div>
</div> <div id="text-25" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget">
<style>
    .subscription_form p {
        padding: 0;
        margin: 0;
    }
    </style>
<div class="emaillist">
<input type="hidden" id="ajax_url" value="https://www.physiciansweekly.com/wp-admin/admin-ajax.php" />
<input type="hidden" name="msg_sub" id="msg_sub" value="">
<form class="subscription_form" id="" data-source="ig-es">
<div class="es_caption">For latest news and updates</div>
<input type="hidden" id="number1" value="">
<input type="hidden" id="number2" value="">
<div id="error"></div>
<span class="error" id="invalid_email">Email-id is invalid</span>
<div class="es-field-wrap"><label><br><input class="es_required_field es_txt_email s_email" id="semail" type="email" name="email" value="" placeholder="Enter your email..." required=""></label></div>
<input type="submit" name="submit" class="es_subscription_form_submit es_submit_button es_textbox_button" id="subscription_form_submit" value="Subscribe">
</form>
<div id="success-msg"></div>
</div>
</div>
</div> <div id="text-31" class="et_pb_widget widget_text"><h4 class="widgettitle">Meeting Coverage</h4> <div class="textwidget"><style>#text-31 {display: none;}</style><div class="et_pb_widget widget_et_recent_entries">
<ul class="widget_list nested"></ul> </div>
</div>
</div> </div>
</div>

</div> 
</div> 
<footer id="footer" class="footer_columns_1">
<div id="footer-bottom">
<div class="container">

<p id="footer-info">&copy; 2021 Physician's Weekly</p>

<div id="footer-nav">
<ul id="footer-menu" class="bottom-nav"><li id="menu-item-310101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-310101"><a href="http://physiciansweekly.com/partners/">Partners</a></li>
<li id="menu-item-310102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-310102"><a href="https://www.physiciansweekly.com/contact/">Contact Us</a></li>
<li id="menu-item-310103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-310103"><a href="https://www.physiciansweekly.com/about-us/">About Us</a></li>
<li id="menu-item-310104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-310104"><a href="https://www.physiciansweekly.com/advertise-2/">Advertiser</a></li>
</ul> <ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/physiciansweekly" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://twitter.com/physicianswkly" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
</li>
<li class="et-extra-social-icon youtube">
<a href="https://www.youtube.com/channel/UClThfbUBT4yIj3UvjUmR53Q" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
</li>
</ul>
</div> 
</div>
</div>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/themes/Extra-child-theme/js/custom.js' defer></script>
</footer>
</div> 
<span title="Back To Top" id="back_to_top"></span>
<script type="text/javascript">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</script>
<script>
jQuery(document).ready(function(){
	jQuery('#user_navigation-drop-down').hide();
	jQuery('#user-pro').click(function(){
		jQuery('#user_navigation-drop-down').toggle();
	});
	
});
</script>
<script>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</script>
<style>
.alert-danger {
    color: #721c24;
    background-color: #f8d7da;
    border-color: #f5c6cb;
}
.alert {
    position: relative;
    padding: .75rem 1.25rem;
    margin-bottom: 1rem;
    border: 1px solid transparent;
    border-radius: .25rem;
}
.error_messages,.error_zipcode{display:none;}

.success_ms {
    color: #fff;
    text-align: center;
}
</style>
<div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-1-86006926' data-insertion='replace-element' data-selector='#house-ad-LB-DI' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDEwcHggMHB4IC0xNXB4IDBweDsgdGV4dC1hbGlnbjogY2VudGVyOyBmb250LXNpemU6IDEzcHg7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsgJz4KPCEtLSBIb3VzZSBBZCA3Mjh4OTAgRGVlcEludGVudCBGYWxsYmFjayAtLT4KPHNjcmlwdD4KCQl3aW5kb3cuZGF0YUxheWVyID0gd2luZG93LmRhdGFMYXllciB8fCBbXTsgICAgICAgIAoJCXdpbmRvdy5kYXRhTGF5ZXIucHVzaCh7CgkJICAnSG91c2VBZExCSW1wJzogdHJ1ZSwKCQkgICdldmVudCc6ICdIb3VzZUFkTEJJbXAnCgkJfSk7Cjwvc2NyaXB0Pgo8ZGl2IGlkPSdwd2xiNzI4eDkwJz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgncHdsYjcyOHg5MCcpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='1'></div>
<div class='ai-viewports ai-viewport-3 ai-insert-2-87125709' data-insertion='replace-element' data-selector='#house-ad-LBM-DI' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tIEhvdXNlIEFkIDMyMHg1MCBEZWVwSW50ZW50IEZhbGxiYWNrIC0tPgo8c2NyaXB0PgogICAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107ICAgICAgICAKICAgIHdpbmRvdy5kYXRhTGF5ZXIucHVzaCh7CiAgICAgICdIb3VzZUFkTEJNSW1wJzogdHJ1ZSwKICAgICAgJ2V2ZW50JzogJ0hvdXNlQWRMQk1JbXAnCiAgICB9KTsKPC9zY3JpcHQ+CjxkaXYgaWQ9J3B3bGJtMzIweDUwJz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgncHdsYm0zMjB4NTAnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8L2Rpdj4K' data-block='2'></div>
<div class='ai-viewports ai-viewport-1 ai-insert-3-96131249' data-insertion='replace-element' data-selector='#house-ad-SB-DI' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tIEhvdXNlIEFkIDMwMHgyNTAgRGVlcEludGVudCBGYWxsYmFjayBEZXNrdG9wIC0tPgo8c2NyaXB0PgoJCXdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOyAgICAgICAgCgkJd2luZG93LmRhdGFMYXllci5wdXNoKHsKCQkgICdIb3VzZUFkU0JJbXAnOiB0cnVlLAoJCSAgJ2V2ZW50JzogJ0hvdXNlQWRTQkltcCcKCQl9KTsKPC9zY3JpcHQ+CjxkaXYgaWQ9J3B3c2IzMDB4MjUwJz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgncHdzYjMwMHgyNTAnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='3'></div>
<div id="um_upload_single" style="display:none"></div>
<div id="um_view_photo" style="display:none">
<a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close" aria-label="Close view photo modal">
<i class="um-faicon-times"></i>
</a>
<div class="um-modal-body photo">
<div class="um-modal-photo"></div>
</div>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TCLZTL6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js' defer></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.physiciansweekly.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.physiciansweekly.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"c29863ae18","timeline_nonce":"8ad4aef687","blog_feed_nonce":"c5e233880d","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.physiciansweekly.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.physiciansweekly.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.physiciansweekly.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"0513c76a8e","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"0b38043594","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"317564","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.9.0' id='extra-scripts-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/comment-reply.min.js?ver=5.6.3' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js' defer></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-main","margin_top":220,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-28","text-25","related-posts-by-taxonomy-4","text-31"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.js?ver=5.1.9' id='q2w3_fixed_widget-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.9.0' id='et-core-common-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/select2/select2.full.min.js?ver=2.1.15' id='select2-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js' defer></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/wp-util.min.js?ver=5.6.3' id='wp-util-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-crop.min.js?ver=2.1.15' id='um_crop-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-modal.min.js?ver=2.1.15' id='um_modal-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-jquery-form.min.js?ver=2.1.15' id='um_jquery_form-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-fileupload.min.js?ver=2.1.15' id='um_fileupload-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.js?ver=2.1.15' id='um_datetime-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.date.js?ver=2.1.15' id='um_datetime_date-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.time.js?ver=2.1.15' id='um_datetime_time-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js' defer></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2" defer></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-raty.min.js?ver=2.1.15' id='um_raty-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-tipsy.min.js?ver=2.1.15' id='um_tipsy-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/simplebar.min.js?ver=2.1.15' id='um_scrollbar-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-functions.min.js?ver=2.1.15' id='um_functions-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-responsive.min.js?ver=2.1.15' id='um_responsive-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-conditional.min.js?ver=2.1.15' id='um_conditional-js' defer></script>
<script type='text/javascript' id='um_scripts-js-extra'>
/* <![CDATA[ */
var um_scripts = {"nonce":"cbdf248841"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-scripts.min.js?ver=2.1.15' id='um_scripts-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-profile.min.js?ver=2.1.15' id='um_profile-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-account.min.js?ver=2.1.15' id='um_account-js' defer></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.3' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner cookie-policy"><span class="ctcc-left-side">We use cookies to ensure that we give you the best experience on our website. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.physiciansweekly.com/cookie-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Don't show this message again</button></span></div></div><script>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</script>
<script type="text/javascript">
			jQuery( window ).on( 'load', function() {
				jQuery('input[name="um_request"]').val('');
			});
		</script>
</body>
</html>
