<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="en-US"
	prefix="og: https://ogp.me/ns#"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="en-US"
	prefix="og: https://ogp.me/ns#"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="en-US"
	prefix="og: https://ogp.me/ns#"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="en-US" prefix="og: https://ogp.me/ns#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<script src="/cdn-cgi/apps/head/wtGpaW0R8UK5ksLLfqpKXVE8uU8.js"></script><script src="https://code.jquery.com/jquery-3.5.0.js"></script>
<title>Headaches in Teens During Pandemic Tied to Depression, Anxiety - Physician's Weekly</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800%7CEB%20Garamond%3Aregular%2C500%2C600%2C700%2C800%2Citalic%2C500italic%2C600italic%2C700italic%2C800italic&#038;subset=latin%2Clatin-ext,cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin%2Clatin-ext%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800%7CEB%20Garamond%3Aregular%2C500%2C600%2C700%2C800%2Citalic%2C500italic%2C600italic%2C700italic%2C800italic&#038;subset=latin%2Clatin-ext,cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin%2Clatin-ext%2Cvietnamese&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800%7CEB%20Garamond%3Aregular%2C500%2C600%2C700%2C800%2Citalic%2C500italic%2C600italic%2C700italic%2C800italic&#038;subset=latin%2Clatin-ext,cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin%2Clatin-ext%2Cvietnamese&#038;display=swap" /></noscript>

<meta name="description" content="FRIDAY, July 1, 2022 (HealthDay News) -- Among adolescents, new-onset and worsened headaches during the COVID-19 pandemic were associated with significantly higher depression and general anxiety scores, according to a study presented at the annual Congress of the European Academy of Neurology, held from June 25 to 28 in Vienna. Ayşe Nur Özdag Acarli, M.D.," />
<meta name="robots" content="max-image-preview:large" />
<link rel="canonical" href="https://www.physiciansweekly.com/headaches-in-teens-during-pandemic-tied-to-depression-anxiety/" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Physician&#039;s Weekly - A trusted source of medical information for healthcare professional." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Headaches in Teens During Pandemic Tied to Depression, Anxiety - Physician&#039;s Weekly" />
<meta property="og:description" content="FRIDAY, July 1, 2022 (HealthDay News) -- Among adolescents, new-onset and worsened headaches during the COVID-19 pandemic were associated with significantly higher depression and general anxiety scores, according to a study presented at the annual Congress of the European Academy of Neurology, held from June 25 to 28 in Vienna. Ayşe Nur Özdag Acarli, M.D.," />
<meta property="og:url" content="https://www.physiciansweekly.com/headaches-in-teens-during-pandemic-tied-to-depression-anxiety/" />
<meta property="og:image" content="https://www.physiciansweekly.com/wp-content/uploads/2022/07/image1656688921.jpg" />
<meta property="og:image:secure_url" content="https://www.physiciansweekly.com/wp-content/uploads/2022/07/image1656688921.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="599" />
<meta property="article:published_time" content="2022-07-01T15:21:59+00:00" />
<meta property="article:modified_time" content="2022-07-01T15:21:59+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Headaches in Teens During Pandemic Tied to Depression, Anxiety - Physician&#039;s Weekly" />
<meta name="twitter:description" content="FRIDAY, July 1, 2022 (HealthDay News) -- Among adolescents, new-onset and worsened headaches during the COVID-19 pandemic were associated with significantly higher depression and general anxiety scores, according to a study presented at the annual Congress of the European Academy of Neurology, held from June 25 to 28 in Vienna. Ayşe Nur Özdag Acarli, M.D.," />
<meta name="twitter:image" content="https://www.physiciansweekly.com/wp-content/uploads/2022/07/image1656688921.jpg" />
<script type="application/ld+json" class="aioseo-schema">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</script>


<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<script id="oc-widget-main" src="https://validate.onecount.net/js/all.min.js#240d46a6d13b76ef6a529cdf62781acbc4242172"></script><script>GCN.onecount.setTargeting();</script><meta property="og:title" content="Headaches in Teens During Pandemic Tied to Depression, Anxiety" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.physiciansweekly.com/headaches-in-teens-during-pandemic-tied-to-depression-anxiety/"><meta property="og:description" content="FRIDAY, July 1, 2022 (HealthDay News) -- Among adolescents, new-onset and worsened headaches during the COVID-19 pandemic were associated with significantly..."><meta property="og:site_name" content="Physician&#039;s Weekly | A trusted source of medical information for healthcare professional." /><meta property="og:image" content="https://www.physiciansweekly.com/wp-content/uploads/2022/07/image1656688921.jpg"><meta property="og:image:secure_url" content="https://www.physiciansweekly.com/wp-content/uploads/2022/07/image1656688921.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:alt" content="Headaches in Teens During Pandemic Tied to Depression, Anxiety"><meta property="ia:markup_url" content="https://www.physiciansweekly.com/headaches-in-teens-during-pandemic-tied-to-depression-anxiety/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Headaches in Teens During Pandemic Tied to Depression, Anxiety"><meta name="twitter:image" content="https://www.physiciansweekly.com/wp-content/uploads/2022/07/image1656688921.jpg"><meta name="twitter:image:alt" content="Headaches in Teens During Pandemic Tied to Depression, Anxiety"><meta name="twitter:url" content="https://www.physiciansweekly.com/headaches-in-teens-during-pandemic-tied-to-depression-anxiety/"><meta name="twitter:description" content="FRIDAY, July 1, 2022 (HealthDay News) -- Among adolescents, new-onset and worsened headaches during the COVID-19 pandemic were associated with significantly..."><script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//maps.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//api.pinterest.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//pixel.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//syndication.twitter.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//disqus.com' />
<link rel='dns-prefetch' href='//sitename.disqus.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//ads.ehealthcaresolutions.com' />
<link rel='dns-prefetch' href='//loganthomison.typeform.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<meta content="PW Extra v.2.8.78" name="generator" /><link rel='stylesheet' id='formidable-css' href='https://www.physiciansweekly.com/wp-content/plugins/formidable/css/formidableforms.css?ver=6141312' type='text/css' media='all' />
<link rel='stylesheet' id='ddd_assistant-admin-css-css' href='https://www.physiciansweekly.com/wp-content/plugins/divi-den-on-demand/css/ddd-admin.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.physiciansweekly.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://www.physiciansweekly.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.physiciansweekly.com/wp-includes/css/dashicons.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='edwiserbridge_font_awesome-css' href='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/css/font-awesome-4.4.0/css/font-awesome.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='edwiserbridge-css' href='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/css/eb-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wdmdatatablecss-css' href='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/css/datatable.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='eb-public-jquery-ui-css-css' href='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/admin/assets/css/jquery-ui.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css' href='https://www.physiciansweekly.com/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-parent-css' href='https://www.physiciansweekly.com/wp-content/themes/Extra/style.min.css?ver=4.17.4' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dg-blog-module-styles-css' href='https://www.physiciansweekly.com/wp-content/plugins/dg-blog-module/styles/style.min.css?ver=1.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_ii-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-fonticons-ii.css?ver=2.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_fa-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-fonticons-fa.css?ver=2.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/select2/select2.min.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='um_crop-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-crop.css?ver=2.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='um_modal-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-modal.css?ver=2.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='um_styles-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-styles.css?ver=2.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='um_profile-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-profile.css?ver=2.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='um_account-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-account.css?ver=2.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='um_misc-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-misc.css?ver=2.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='um_fileupload-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-fileupload.css?ver=2.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.css?ver=2.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_date-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.date.css?ver=2.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_time-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.time.css?ver=2.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='um_raty-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-raty.css?ver=2.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='um_scrollbar-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/simplebar.css?ver=2.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='um_tipsy-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-tipsy.css?ver=2.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='um_responsive-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-responsive.css?ver=2.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='um_default_css-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-old-default.css?ver=2.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://www.physiciansweekly.com/wp-content/themes/Extra-child-theme/style.css?ver=4.17.4' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css' href='https://www.physiciansweekly.com/wp-content/themes/Extra-child-theme/style.css?ver=4.17.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='edwiserbridge-js-extra'>
/* <![CDATA[ */
var eb_public_js_object = {"ajaxurl":"https:\/\/www.physiciansweekly.com\/wp-admin\/admin-ajax.php","nonce":"704914e40c","msg_val_fn":"The field 'First Name' cannot be left blank","msg_val_ln":"The field 'Last Name' cannot be left blank","msg_val_mail":"The field 'Email' cannot be left blank","msg_ordr_pro_err":"Problems in processing your order, Please try later.","msg_processing":"Processing...","access_course":"Access Course"};
var ebDataTable = {"search":"Search:","sEmptyTable":"No data available in table","sLoadingRecords":"Loading...","sSearch":"Search","sZeroRecords":"No matching records found","sProcessing":"Processing...","sInfo":"Showing _START_ to _END_ of _TOTAL_ entries","sInfoEmpty":"Showing 0 to 0 of 0 entries","sInfoFiltered":"filtered from _MAX_ total entries","sInfoPostFix":"","sInfoThousands":",","sLengthMenu":"Show _MENU_ entries","sFirst":"First","sLast":"Last","sNext":"Next","sPrevious":"Previous","sSortAscending":": activate to sort column ascending","sSortDescending":": activate to sort column descending"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/js/eb-public.js?ver=2.1.0' id='edwiserbridge-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/js/jquery-blockui-min.js?ver=2.1.0' id='edwiserbridge-ui-block-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/js/datatable.js?ver=2.1.0' id='wdmdatatablejs-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/um-terms-conditions/assets/js/um-terms-conditions-public.min.js?ver=2.1.3' id='um-terms-conditions-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-gdpr.min.js?ver=2.1.20' id='um-gdpr-js'></script>
<link rel="https://api.w.org/" href="https://www.physiciansweekly.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.physiciansweekly.com/wp-json/wp/v2/posts/392001" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.physiciansweekly.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.physiciansweekly.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='https://www.physiciansweekly.com/?p=392001' />
<link rel="alternate" type="application/json+oembed" href="https://www.physiciansweekly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.physiciansweekly.com%2Fheadaches-in-teens-during-pandemic-tied-to-depression-anxiety%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.physiciansweekly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.physiciansweekly.com%2Fheadaches-in-teens-during-pandemic-tied-to-depression-anxiety%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<style type="text/css">
			.um_request_name {
				display: none !important;
			}
		</style>


<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["block-words"],"pagePostAuthor":"admin"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TCLZTL6');
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.physiciansweekly.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ab0eaae4-3a1d-4138-8092-3d5360efd009';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Physician&#039;s Weekly";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing";
oneSignal_options['welcomeNotification']['url'] = "https://www.physiciansweekly.com";
oneSignal_options['path'] = "https://www.physiciansweekly.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "wants to show notifications";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "This is an example notification";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notifications will appear on your desktop.";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Example notification";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notifications will appear on your device";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "You can unsubscribe at any time";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUE";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO THANKS";
oneSignal_options['promptOptions']['siteName'] = "https://www.physiciansweekly.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click Allow";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script>
var _prum = [['id', '5ae1c9bbe970f857f15bc4da'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3975306916432333",
          enable_page_level_ads: true
     });
</script>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.physiciansweekly.com/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1656423917" /><style id="et-critical-inline-css"></style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script type='text/javascript'>
	var pw_adcode;
	</script>
<script type='text/javascript'>
    var tyo= "";     
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://www.physiciansweekly.com/xmlrpc.php" />
<!--[if lt IE 9]>
  <script src="https://www.physiciansweekly.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
  <![endif]-->
<script type="text/javascript">
    document.documentElement.className = 'js';
  </script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<input type='hidden' id='pwadcode' value=''><script>window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.defineSlot('/35215761/pw-block-words', [728, 90], 'pwlb728x90')
          .setTargeting('pwy', '2022')
                  .setTargeting('pwm','Jul')
          .setTargeting('pwpagetype', 'block-words')
          .setTargeting('pwpagesubtype', '')
          .setTargeting('pwpostid', '392001')
          .setTargeting('pwadcode', '')
		  .setTargeting('pwnative', '')
          .setTargeting('pwtsrc', 'organic')
          .setTargeting('pwispr', '')
          .setTargeting('usrseg', '')
          .setTargeting('adblock', 'No')
          .addService(googletag.pubads());
		  googletag.pubads().addEventListener('slotRenderEnded', function(event) { event = event || window.event; GCN.onecount.functions.dfp_sb_ad_capture(event); });
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
      </script>
<script>window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.defineSlot('/35215761/pw-block-words', [300, 250], 'pwsb300x250')
          .setTargeting('pwy', '2022')
                  .setTargeting('pwm','Jul')
          .setTargeting('pwpagetype', 'block-words')
          .setTargeting('pwpagesubtype', '')
          .setTargeting('pwpostid', '392001')
          .setTargeting('pwadcode', '')
		  .setTargeting('pwnative', '')
          .setTargeting('pwtsrc', 'organic')
          .setTargeting('pwispr', '')
          .setTargeting('usrseg', '')
          .setTargeting('adblock', 'No')
          .addService(googletag.pubads());
		  googletag.pubads().addEventListener('slotRenderEnded', function(event) { event = event || window.event; GCN.onecount.functions.dfp_sb_ad_capture(event); });
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
      </script>
<script>window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.defineSlot('/35215761/pw-block-words', [320, 50], 'pwlbm320x50')
          .setTargeting('pwy', '2022')
                  .setTargeting('pwm','Jul')
          .setTargeting('pwpagetype', 'block-words')
          .setTargeting('pwpagesubtype', '')
          .setTargeting('pwpostid', '392001')
          .setTargeting('pwadcode', '')
		  .setTargeting('pwnative', '')
          .setTargeting('pwtsrc', 'organic')
          .setTargeting('pwispr', '')
          .setTargeting('usrseg', '')
          .setTargeting('adblock', 'No')
          .addService(googletag.pubads());
		  googletag.pubads().addEventListener('slotRenderEnded', function(event) { event = event || window.event; GCN.onecount.functions.dfp_sb_ad_capture(event); });
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
      </script>
<script>window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.defineSlot('/35215761/pw-block-words', [300, 251], 'pwsb300x251')
          .setTargeting('pwy', '2022')
                  .setTargeting('pwm','Jul')
          .setTargeting('pwpagetype', 'block-words')
          .setTargeting('pwpagesubtype', '')
          .setTargeting('pwpostid', '392001')
          .setTargeting('pwadcode', '')
		  .setTargeting('pwnative', '')
          .setTargeting('pwtsrc', 'organic')
          .setTargeting('pwispr', '')
          .setTargeting('usrseg', '')
          .setTargeting('adblock', 'No')
          .addService(googletag.pubads());
		  googletag.pubads().addEventListener('slotRenderEnded', function(event) { event = event || window.event; GCN.onecount.functions.dfp_sb_ad_capture(event); });
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
      </script>
<input type="hidden" id='pw_adcode' value="" />
<link rel="stylesheet" href="https://www.physiciansweekly.com/wp-content/themes/Extra-child-theme/assets/css/cstm_stys.css" type="text/css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick-theme.min.css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw-impression-tracker', [1, 1], 'div-gpt-ad-1636661896236-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-392001 single-format-standard locale-en-us et_extra et_fullwidth_nav et_fullwidth_secondary_nav et_non_fixed_nav et_smooth_scroll et_pb_gutters2 et_primary_nav_dropdown_animation_fadeInTop et_secondary_nav_dropdown_animation_fadeInTop with_sidebar with_sidebar_right et_includes_sidebar et-db">
<div id="subscription_box" class="modal" style="display: none">

<div class="signup_popup" style="background-image:url(https://www.physiciansweekly.com/wp-content/uploads/2019/10/Pop-up-poster-plain2.png);">
<span id="close_popup" class="close">&times;</span>
<div class="form-content">
<div id="success_msg"></div>
<div id="success_msg3"></div>
<div class="success_msg4"></div>
<div class="alert alert-danger error_messages" role="alert"></div>
<div class="alert alert-danger error_zipcode" role="alert"></div>
<div class="poup-form">
<div class="sub_frm">
<h2>Claim Your Free </br>Staff Education Wallboard!</h2>
<div id="error_popup"></div>
<span class="error" id="invalid_email_pop_up">Email-id is invalid</span>
<div class="alert alert-danger error_zipcode" role="alert"></div>
<input type="text" id="popup_email" placeholder="Enter Your Email...">
<input type="submit" id="signup_button" value="Subscribe Now">
<p>For latest News and updates</p>
<input type="hidden" id="ajax_url" value="https://www.physiciansweekly.com/wp-admin/admin-ajax.php" />
<input type="hidden" id="get_id" name="get_id" value="" />
<input type="hidden" id="is_subscribe" value="ic81bkhpce8f1co9sir2flveob" />
<input type="hidden" id="is_subscribe_true" value="" />
</div>
<div class="spe_frm" style="display:none;">
<div class="specialtie_list">
<label class="fields special">
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Allergy" /><span>Allergy</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Cardiology" /><span>Cardiology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Critical Care" /><span>Critical Care</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Dermatology" /><span>Dermatology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Diabetes" /><span>Diabetes</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Emergency" /><span>Emergency</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Gastroenterology" /><span>Gastroenterology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Infectious Disease" /><span>Infectious Disease</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Neurology" /><span>Neurology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Nephrology" /><span>Nephrology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="OBGYN" /><span>OBGYN</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Oncology" /><span>Oncology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Opththalmology" /><span>Opththalmology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Pain" /><span>Pain</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Pediatrics" /><span>Pediatrics</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Primary Care" /><span>Primary Care</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Pulmonology" /><span>Pulmonology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Psychiatry" /><span>Psychiatry</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Rheumatology" /><span>Rheumatology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Surgery" /><span>Surgery</span></span>
</label>
</div>
<div class="right_zip">
<label class="fields"><input type="text" name="" id="zip_code1" class="zip_code" maxlength="5" placeholder="Enter Zip Code"></label>
<input type="hidden" id="email_popup" name="email_popup" value="" />
<input type="hidden" id="side_popup" name="side_popup" value="Pop-Up" />
<span class="action_custom"><a class="save_data_btn" href="javascript:void(0);">Save</a><span class="not_now"><a href="#" class="skip_btn_sub">Not Now</a></span></span>
</div>
</div>
</div>
</div>
</div>
</div>

<div id="subscription_box1" class="modal subscription_box1_second" style="display: none">

<div class="signup_popup1">
<span id="close_popup1" class="close">&times;</span>
<div class="form-content">
<div id="success_msg"></div>
<div id="success_msg1"></div>
<div class="success_msg2"></div>
<div class="success_ms"></div>
<div class="poup-form">
<h2>Please select specialty</h2>
<div class="alert alert-danger error_messages" role="alert"></div>
<div class="alert alert-danger error_zipcode" role="alert"></div>
<form class="register_form_new">
<div style="display: none;" id="error_msg3"></div>
<input type="hidden" name="popup_email2_second" id="popup_email2_second" value="">
<input type="hidden" name="sidbar" id="sidbar" value="Sidebar">
<div class="left_spec">
<label class="fields special">

<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Allergy" /><span>Allergy</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Cardiology" /><span>Cardiology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Critical Care" /><span>Critical Care</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Dermatology" /><span>Dermatology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Diabetes" /><span>Diabetes</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Emergency" /><span>Emergency</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Gastroenterology" /><span>Gastroenterology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Infectious Disease" /><span>Infectious Disease</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Neurology" /><span>Neurology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Nephrology" /><span>Nephrology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="OBGYN" /><span>OBGYN</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Oncology" /><span>Oncology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Opththalmology" /><span>Opththalmology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Pain" /><span>Pain</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Pediatrics" /><span>Pediatrics</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Primary Care" /><span>Primary Care</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Pulmonology" /><span>Pulmonology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Psychiatry" /><span>Psychiatry</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Rheumatology" /><span>Rheumatology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Surgery" /><span>Surgery</span></span>
</label>
</div>
<div class="right_zip">
<label class="fields" style="margin-bottom: 6px;"><input type="text" id="f_name_second" placeholder="First Name" /></label>
<label class="fields" style="margin-bottom: 6px;"><input type="text" id="l_name_second" placeholder="Last Name" /></label>
<label class="fields"><input type="text" id="zip_code2" class="zip_code" maxlength="5" placeholder="Enter Zip Code" /></label>
<span class="action_custom"><a class="save_data_btn2_second" href="javascript:void(0);">Save</a><span class="not_now"><a href="#" class="skip_btn_sub2">Not Now</a></span></span>
</form>
</div>
</div>
</div>
</div>
</div>
<div id="page-container" class="page-container">

<header class="header centered">

<div id="main-header-wrapper">
<div class="top-bar-main">
<div class="container">
<div class="top-bar-right">
<div class="before-login">
<ul>
<li><a href="https://www.physiciansweekly.com/sign-up">Sign Up</a></li>
</ul>
</div>
</div>
</div>
</div>
<div id="main-header" data-fixed-height="80">
<div class="container">


<a class="logo" href="https://www.physiciansweekly.com/" data-fixed-height="51">
<img src="https://www.physiciansweekly.com/wp-content/uploads/2014/06/PhysWeekly-logo-500x45.png" alt="Physician&#039;s Weekly" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav et_disable_top_tier"><li id="menu-item-303905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303905"><a href="/">Home</a></li>
<li id="menu-item-315301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-315301"><a>Specialties</a>
<ul class="sub-menu">
<li id="menu-item-305086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305086"><a href="https://www.physiciansweekly.com/category/allergy-immunology/allergy-immunology-latest/">Allergy &#038; Immunology</a></li>
<li id="menu-item-305087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305087"><a href="https://www.physiciansweekly.com/category/cardiology/cardiology-latest/">Cardiology</a></li>
<li id="menu-item-305088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305088"><a href="https://www.physiciansweekly.com/category/critical-care/critical-care-latest/">Critical Care</a></li>
<li id="menu-item-305089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305089"><a href="https://www.physiciansweekly.com/category/dermatology/dermatology-latest/">Dermatology</a></li>
<li id="menu-item-305090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305090"><a href="https://www.physiciansweekly.com/category/endocrinology/endocrinology-latest/">Endocrinology</a></li>
<li id="menu-item-305091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305091"><a href="https://www.physiciansweekly.com/category/gastroenterology/gastroenterology-latest/">Gastroenterology</a></li>
<li id="menu-item-305092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305092"><a href="https://www.physiciansweekly.com/category/infectious-disease/infectious-disease-latest/">Infectious Disease</a></li>
<li id="menu-item-305093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305093"><a href="https://www.physiciansweekly.com/category/nephrology/nephrology-latest/">Nephrology</a></li>
<li id="menu-item-305094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305094"><a href="https://www.physiciansweekly.com/category/neurology/neurology-latest/">Neurology</a></li>
<li id="menu-item-305095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305095"><a href="https://www.physiciansweekly.com/category/obgyn/obgyn-latest/">OB/GYN</a></li>
<li id="menu-item-305096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305096"><a href="https://www.physiciansweekly.com/category/oncology-hematology/oncology-hematology-latest/">Oncology / Hematology</a></li>
<li id="menu-item-305097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305097"><a href="https://www.physiciansweekly.com/category/ophthalmology/ophthalmology-latest/">Ophthalmology</a></li>
<li id="menu-item-305098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305098"><a href="https://www.physiciansweekly.com/category/orthopedics/orthopedics-latest/">Orthopedics</a></li>
<li id="menu-item-305099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305099"><a href="https://www.physiciansweekly.com/category/pain/pain-latest/">Pain</a></li>
<li id="menu-item-305100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305100"><a href="https://www.physiciansweekly.com/category/pediatrics/pediatrics-latest/">Pediatrics</a></li>
<li id="menu-item-305101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305101"><a href="https://www.physiciansweekly.com/category/primary-care/primary-care-latest/">Primary Care</a></li>
<li id="menu-item-305102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305102"><a href="https://www.physiciansweekly.com/category/psychiatry/psychiatry-latest/">Psychiatry</a></li>
<li id="menu-item-305103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305103"><a href="https://www.physiciansweekly.com/category/pulmonology/pulmonology-latest/">Pulmonology</a></li>
<li id="menu-item-305104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305104"><a href="https://www.physiciansweekly.com/category/rheumatology/rheumatology-latest/">Rheumatology</a></li>
<li id="menu-item-305105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305105"><a href="https://www.physiciansweekly.com/category/surgery/surgery-latest/">Surgery</a></li>
<li id="menu-item-305106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305106"><a href="https://www.physiciansweekly.com/category/urology/urology-latest/">Urology</a></li>
</ul>
</li>
<li id="menu-item-302853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302853"><a href="https://www.physiciansweekly.com/meeting-coverage/">Meetings</a></li>
<li id="menu-item-305319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305319"><a href="https://www.physiciansweekly.com/category/continuing-education/">CME/CE</a></li>
<li id="menu-item-343577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343577"><a href="https://www.physiciansweekly.com/category/business-of-medicine/business-of-medicine-latest/">Business of Medicine</a></li>
<li id="menu-item-317689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317689"><a href="https://www.physiciansweekly.com/category/doctors-voice/">Doctor&#8217;s Voice</a></li>
<li id="menu-item-303461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303461"><a href="https://www.physiciansweekly.com/podcast/">Podcast</a></li>
</ul> <div class="hidden-xs navbar-form navbar-right">
<a href="javascript:void(0)" class="search-form-tigger btn btn-success" data-toggle="search-form"><i class="fa fa-search" aria-hidden="true"></i></a>
</div>

<div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Select Page</p>
</span>
<nav>
</nav>
</div>  </div>
<div class="search-form-wrapper">
<div class="search-form" id="" action="">
<div class="input-group">
<form role="search" class="et-search-form" method="get" action="https://www.physiciansweekly.com/">
<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
<button class="et-search-submit"></button>
</form> <span class="input-group-addon search-close" id="basic-addon2"><i class="fa fa-window-close" aria-hidden="true"></i>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="custom-ad">
<div id="header-ads" style="text-align: center;">
<div class="ai-attributes">
<div class="code-block-label">Advertisement</div>
</div>
<div class="desktop-ad">
<div id="sponsored-ad-desktop">
<div id='house-ad-LB-DI'></div>

</div>
</div>
<div class="mobile-ad"><div id="sponsored-ad-mobiles">
<div id='house-ad-LBM-DI'>
</div>
</div>
</div></div></div></div>
<div class="container">
<div class="breadcrumb"><div id="crumbs"><a href="https://www.physiciansweekly.com">Home</a> &raquo; </div></div>
</div>
<script type="text/javascript">

var _up; 
window.onload = function () { 
var pasid;
var pcid;
var element1 = document.getElementById("pr-res_728x90_asid");
var element2 = document.getElementById("pr-res_728x90_cid");
//console.log('outside2');  
//console.log('element1' + element1.value);
//console.log('element2' + element2.value);
if (element1 != null && element2 != null) {
  //console.log('inside2'); 
pasid = element1.value;
pcid = element2.value;
      
        
    _up = [
            ['h', '728'],
            ['w', '90'],
            ['t', 'i'],
            ['cid', '6b86b273ff34fce19d6b804eff5a3f5747ada4eaa22f1d49c01e52ddb7875b4b' ],
            ['asid',  '082f0b2e-5aa6-11e7-9def-e786f2554493' ]
        ];  
  
  //console.log("pcid" + pcid);
  //console.log("pasid" + pasid);
  }
}

</script>
<script type="text/javascript" src="https://adjs.pswec.com/showad.js"></script>
<style>
.post-footer .rating-stars a, .post-footer .social-icons a {
    display: block !important;
}
.single #content-area .post-header{padding: 20px 60px !important;}
.post-wrap {padding: 0 60px 20px !important;}
/*.comment-icon {
    background: rgba(0,0,0,.75);
}*/
#comment-box .signup_popup {
    position: fixed;
    top: 40%;
    left: 50%;
    margin-left: -325px;
    margin-top: -145px;
    z-index: 9999;
    background-color: #fff;
    background-size: 195px;
    background-position: 7% center;
}
#comment-box .signup_popup .close {
    position: absolute;
    right: 4px;
    top: 4px;
    padding: 10px;
    border: 1px solid #295a8e;
    color: #295a8e;
    font-size: 22px;
    height: 25px;
    padding: 0;
    width: 25px;
    text-align: center;
    border-radius: 50px;
    line-height: 21px;
    cursor: pointer;
}

#comment-box::before {
    content: '';
    position: fixed;
    left: 0;
    top: 0;
    background: rgba(0, 0, 0, 0.8);
    width: 100%;
    height: 100%;
    z-index: 9999;
}

#respond {
    padding: 17px 20px;
    width: 100%;
}
.signup_popup textarea#comment {
    border: 1px solid #ddd;
    margin-top: 10px;
}
.signup_popup #commentform input[type=email], #commentform input[type=text]{
    background: rgba(0,0,0,.05);
    width: 100%;
    font-size: 14px;
    border: 1px solid #ddd;
    height: 40px;
    margin-top:10px;
}
.social-icon-post .post-footer {
    width: 100%;
    border-top: none;
    padding: 0px;
    -webkit-box-sizing: border-box;
    box-sizing: border-box;
    text-align: center;
}
.social-icon-post {
    display: flex;
    border-top: 1px solid rgba(0,0,0,.1);
}
.social-icon-post .social-m-icons {
    margin-top: 22px;
}
span.et-extra-icon.et-extra-icon-background-hover:hover {
    background-color:#1c436e;
}
}
@media only screen and ( max-width:768px ){
#comment-box .signup_popup {
	position: fixed;
	left: 50% !important;
	margin: 0px !important;
	transform: translate(-50%, -50%);
	top: 50% !important;
	z-index: 9999;
	background-color: #fff;
	background-size: 195px;
	background-position: 7% center;
}
}
@media only screen and ( max-width:767px ){
#comment-box .signup_popup {
left: 50% !important;
margin: 0px 0 0 -230px !important;
transform: translate(0, -50%);
top: 50% !important;
}

#commentform .comment-form-author {
width: 100%;
padding: 0;
}

#commentform .comment-form-author {
width: 100%;
padding: 0;
}

#commentform .comment-form-email {
width: 100%;
padding: 0;
}

#commentform .comment-form-url {
width: 100%;
padding: 0 0 10px;
}

#commentform p {
margin-bottom: 6px;
}
}
@media only screen and ( max-width:480px ){
	.post-wrap {
	padding: 20px !important;
}
.single #content-area .post-header {
	padding: 20px !important;
}
.social-icon-post {
	border-top: none;
}
#comment-box .signup_popup {
    margin: 0px 0 0 -155px !important;
}
header.header #main-header-wrapper{
	flex-wrap:wrap;
}
.header #main-header-wrapper #main-header {
    width: 100%;
}
.header #main-header-wrapper .top-bar-main {
    width: 100%;
    order: 2;
    position: relative;
    margin-bottom: 15px;
}
header.header #main-header-wrapper .top-bar-main {
    margin: 0 0 20px auto;
}

}
@media only screen and ( max-width:360px ){

}
#commentform #comment {
	width: 100% !important;
}

@media screen and (max-width: 600px) {
  	.container .et_pb_extra_column_sidebar div#text-31 {
    	display: none;
	}
}

</style>
<div id="main-content">
<div class="container">
</div>
<div class="container">
<div id="content-area" class="clearfix main-category-page-with-sidebars">
<div class="et_pb_extra_column_main" id="category-page-post">
<div class="social-icon-post">
<div class="social-m-icons">
<div class="post-footer">
<div class="social-icons ed-social-share-icons">

<a href="https://www.facebook.com/sharer.php?u=https://www.physiciansweekly.com/headaches-in-teens-during-pandemic-tied-to-depression-anxiety/&#038;t=Headaches%20in%20Teens%20During%20Pandemic%20Tied%20to%20Depression%2C%20Anxiety" class="social-share-link" title="Share &quot;Headaches in Teens During Pandemic Tied to Depression, Anxiety&quot; via Facebook" data-network-name="facebook" data-share-title="Headaches in Teens During Pandemic Tied to Depression, Anxiety" data-share-url="https://www.physiciansweekly.com/headaches-in-teens-during-pandemic-tied-to-depression-anxiety/">
<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover"></span>
</a><a href="https://twitter.com/intent/tweet?text=Headaches%20in%20Teens%20During%20Pandemic%20Tied%20to%20Depression%2C%20Anxiety%20https://www.physiciansweekly.com/headaches-in-teens-during-pandemic-tied-to-depression-anxiety/" class="social-share-link" title="Share &quot;Headaches in Teens During Pandemic Tied to Depression, Anxiety&quot; via Twitter" data-network-name="twitter" data-share-title="Headaches in Teens During Pandemic Tied to Depression, Anxiety" data-share-url="https://www.physiciansweekly.com/headaches-in-teens-during-pandemic-tied-to-depression-anxiety/">
<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover"></span>
</a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.physiciansweekly.com/headaches-in-teens-during-pandemic-tied-to-depression-anxiety/&#038;title=Headaches%20in%20Teens%20During%20Pandemic%20Tied%20to%20Depression%2C%20Anxiety" class="social-share-link" title="Share &quot;Headaches in Teens During Pandemic Tied to Depression, Anxiety&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Headaches in Teens During Pandemic Tied to Depression, Anxiety" data-share-url="https://www.physiciansweekly.com/headaches-in-teens-during-pandemic-tied-to-depression-anxiety/">
<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover"></span>
</a><a href="#" class="social-share-link" title="Share &quot;Headaches in Teens During Pandemic Tied to Depression, Anxiety&quot; via Email" data-network-name="basic_email" data-share-title="Headaches in Teens During Pandemic Tied to Depression, Anxiety" data-share-url="https://www.physiciansweekly.com/headaches-in-teens-during-pandemic-tied-to-depression-anxiety/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover"></span>
</a> <a href="javascript:void(0)" class="comment-icon" data-id="392001" id="comment_open"><span class="et-extra-icon et-extra-icon-background-hover"><i class="fa fa-comment-o" aria-hidden="true"></i></span></a>
</div>
<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #00a8ff;
									}
								</style>
</div>
</div>
<article id="post-392001" class="module single-post-module post-392001 post type-post status-publish format-standard has-post-thumbnail hentry category-block-words et-has-post-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<div class="eytryrt" data-id="headaches-in-teens-during-pandemic-tied-to-depression-anxiety"></div>
<h1 class="entry-title">Headaches in Teens During Pandemic Tied to Depression, Anxiety</h1>
<div class="post-meta vcard">
<p> <span class="updated">Jul 1, 2022</span></p>
</div>
</div>
<div class="post-thumbnail header">
<img src="https://www.physiciansweekly.com/wp-content/uploads/2022/07/image1656688921.jpg" alt="Headaches in Teens During Pandemic Tied to Depression, Anxiety" /> </div>
<div class="post-wrap">
<div class="post-content entry-content">
<p>FRIDAY, July 1, 2022 (HealthDay News) &#8212; Among adolescents, new-onset and worsened headaches during the COVID-19 pandemic were associated with significantly higher depression and general anxiety scores, according to a study presented at the annual Congress of the European Academy of Neurology, held from June 25 to 28 in Vienna<em>.</em></p>
<p>Ayşe Nur Özdag Acarli, M.D., from Ermenek State Hospital in Karaman, Turkey, and colleagues examined the long-term impact of the pandemic on headache in 851 adolescents aged 10 to 18 years. The presence and features of headaches, academic performance, exposure to COVID-19, and exposure to electronics were explored.</p>
<p>The researchers found that headache frequency was 89 percent (756/851 participants). Of those with headache, 10 percent reported new-onset headache, while 27, 3, and 61 percent reported worsened, improved, and stable headache, respectively. Reductions in school effort and student achievement were more often reported for those with worsened and new-onset headache. Compared to those with stable and improved headache, those with worsened and new-onset headache had significantly higher depression and general anxiety scores. Compared to the stable group, the worsened group had significantly higher coronavirus anxiety scores. Significant correlations were seen for headache frequency and severity with age, depression, and anxiety.</p>
<p>&#8220;Although earlier studies reported that young people were having fewer headaches due to the closure of schools in the early weeks and months of COVID-19, this longer-term study has found the stresses and pressures of the pandemic eventually took their toll,&#8221; Acarli said in a statement.</p>
<p>The study received support from the Global Migraine and Pain Society.</p>
<p><a href="https://www.ean.org/fileadmin/user_upload/ean/congress-2022/EAN2022AbstractBook.pdf" target="_blank" rel="noopener">Abstract No. EPO-070</a></p>
<p><a href="https://www.ean.org/congress2022" target="_blank" rel="noopener">More Information</a></p>
<p>Copyright &#169; 2022 <a href="http://www.healthday.com/" target="_new" rel="noopener">HealthDay</a>. All rights reserved.<br /><img src='https://www.physiciansweekly.com/wp-content/uploads/2016/04/HEALTHDAY_Web_small3.png' alt='healthday' width='60' /></p>
</div>
</div>
</article>
</div>

<div id="comment-box" class="modal" style="display: none;">

<div class="signup_popup">
<span class="close" id="comment_close">&times;</span>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/headaches-in-teens-during-pandemic-tied-to-depression-anxiety/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.physiciansweekly.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="c4wp_captcha_field" style="margin-bottom: 10px;"><div id="c4wp_captcha_field_1" class="c4wp_captcha_field_div"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='392001' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1d979c0824" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="123" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>

<input type="hidden" id="for_next" value="392001" />
<input type="hidden" id="getval_url" value="" />
<div class="et_extra_other_module related-posts" id="article-to"></div>
<div id="related-posts"></div>


</div>
<div class="et_pb_extra_column_sidebar">
<div id="text-28" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget"><div class="ai-attributes">
<div class="code-block-label" style="text-align: center;">Advertisement</div>
</div>
<div id="sidebar-300x250">
<div id="sponsored-ad-desktop-sidebar">
<div id="house-ad-SB-DI"></div>
</div>
</div>
</div>
</div> <div id="text-31" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget"><p><span id="custom_3rd_ad"></span></p>
<div id="additional_ads-300x250"></div>
</div>
</div> <div id="text-25" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget">
<style>
    .subscription_form p {
        padding: 0;
        margin: 0;
    }
    </style>
<div class="emaillist">
<input type="hidden" id="ajax_url" value="https://www.physiciansweekly.com/wp-admin/admin-ajax.php" />
<input type="hidden" name="msg_sub" id="msg_sub" value="">
<form class="subscription_form" id="" data-source="ig-es">
<div class="es_caption">For latest news and updates</div>
<input type="hidden" id="number1" value="">
<input type="hidden" id="number2" value="">
<div id="error"></div>
<span class="error" id="invalid_email">Email-id is invalid</span>
<div class="es-field-wrap"><label><br><input class="es_required_field es_txt_email s_email" id="semail" type="email" name="email" value="" placeholder="Enter your email..." required=""></label></div>
<input type="submit" name="submit" class="es_subscription_form_submit es_submit_button es_textbox_button" id="subscription_form_submit" value="Subscribe">
</form>
<div id="success-msg"></div>
</div>
</div>
</div> </div>
</div>

</div> 
</div> 
<style>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</style>
<footer class="top-footer" id="top_fotr">
<div class="container">
<div class="main-footer">
<div class="menu-section">
<h2 class="ftr-menu-hdng">Sitemap</h2>
<ul id="menu-footer-meeting-coverage" class="ftr-list"><li id="menu-item-384388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384388"><a href="https://www.physiciansweekly.com/meeting-coverage/">Meeting Coverage</a></li>
<li id="menu-item-317679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317679"><a href="https://www.physiciansweekly.com/category/doctors-voice/">Doctor&#8217;s Voice</a></li>
<li id="menu-item-317680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317680"><a href="https://www.physiciansweekly.com/podcast/">Podcast</a></li>
<li id="menu-item-317681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317681"><a href="https://www.physiciansweekly.com/category/continuing-education/">Continuing Education</a></li>
<li id="menu-item-317687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317687"><a href="https://www.physiciansweekly.com/category/cartoons/">Cartoons</a></li>
</ul> </div>
<div class="menu-section">
<h2 class="ftr-menu-hdng">About Physician's Weekly</h2>
<ul id="menu-footer-quick-links" class="ftr-list"><li id="menu-item-317676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317676"><a href="https://www.physiciansweekly.com/about-us/">About Us</a></li>
<li id="menu-item-317674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317674"><a href="https://www.physiciansweekly.com/partners/">Partners</a></li>
<li id="menu-item-317677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317677"><a href="https://www.physiciansweekly.com/advertise-2/">Advertiser</a></li>
<li id="menu-item-317675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317675"><a href="https://www.physiciansweekly.com/contact-us/">Contact Us</a></li>
<li id="menu-item-381011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381011"><a href="https://www.physiciansweekly.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-381010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381010"><a href="https://www.physiciansweekly.com/terms-of-use/">Terms Of Use</a></li>
</ul> </div>
<div class="newsletter-section">
<div class="newsletter">
<style>
    .subscription_form p {
        padding: 0;
        margin: 0;
    }
    </style>
<div class="emaillist">
<input type="hidden" id="ajax_url2" value="https://www.physiciansweekly.com/wp-admin/admin-ajax.php" />
<input type="hidden" name="msg_sub2" id="msg_sub2" value="">
<form class="subscription_form2" id="" data-source="ig-es">
<div class="es_caption">For latest news and updates</div>
<input type="hidden" id="number1" value="">
<input type="hidden" id="number2" value="">
<div id="error2"></div>
<span class="error2" id="invalid_email2" style="display:none;color:red;">Email-id is invalid</span>
<div class="es-field-wrap"><label><br><input class="es_required_field es_txt_email s_email2" id="semail" type="email" name="email" value="" placeholder="Enter your email..." required=""></label></div>
<input type="submit" name="submit" class="es_subscription_form_submit es_submit_button es_textbox_button" id="subscription_form_submit2" value="Subscribe">
</form>
<div id="success-msg2"></div>
</div> </div>
</div>
</div>
</div>
</footer>
<footer id="footer" class="footer_columns_1">
<div id="footer-bottom">
<div class="container">

<p id="footer-info">&copy; 2022 Physician's Weekly</p>

<div id="footer-nav">
<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/physiciansweekly" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://twitter.com/physicianswkly" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
</li>
 <li class="et-extra-social-icon youtube">
<a href="https://www.youtube.com/channel/UClThfbUBT4yIj3UvjUmR53Q" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
</li>
<li class="et-extra-social-icon linkedin">
<a href="https://www.linkedin.com/company/physician's-weekly" class="et-extra-icon et-extra-icon-background-none et-extra-icon-linkedin"></a>
</li>
</ul>
</div> 
</div>
</div>
<script type="text/javascript" src="https://www.physiciansweekly.com/wp-content/themes/Extra-child-theme/js/custom.js"></script>
<script type="text/javascript" src="https://validate.onecount.net/js/v_sb.js"></script>
</footer>
</div> 
<span title="Back To Top" id="back_to_top"></span>
<script>
	let pathname_sec = window.location.pathname;
	
	if(pathname_sec == '/spotlight/flight-2-rcc-therapeutic-spotlight/' || pathname_sec == '/spotlight/flight-2-keytruda-gynecological-therapeutic-spotlight/' || pathname_sec == '/meeting-coverage/sgo-conference-2/' ){
			$('#custom_3rd_ad').html('<div class="code-block-label" style="text-align: center;">Advertisement</div><a target = "_blank" href = "http://www.bigelowtea.com"><img src = "https://www.physiciansweekly.com/wp-content/uploads/2022/05/2699983580062098585.jpg" alt = "Physiciansweekly Sidebar" title = "Pysiciansweekly Sidebar"/></a>');
			$(".posts-blog-feed-module.standard.post-module.module").css("height", "1000px");
	}
    </script>
<script>
    let pathname = window.location.pathname;
    
    if(pathname == '/microbiome-differs-in-black-vs-white-women-with-gynecologic-cancer/' || pathname == '/gender-imbalance-in-gynecologic-oncology-authorship-impact-of-covid-19-pandemic/' || pathname == '/patient-reported-outcomes-chemotherapy-related-cognitive-impairment-in-gynecologic-malignancy/' || pathname == '/fertility-sparing-surgery-after-neo-adjuvant-chemotherapy-in-women-with-cervical-cancer-larger-than-4-cm/' || pathname == '/outcomes-of-open-radical-hysterectomy-following-implementation-of-an-eras-program/' || pathname == '/molecular-classification-can-indicate-survival-in-gynecologic-cancer-recurrence/' || pathname == '/cost-effectiveness-analysis-of-radiofrequency-ablation-rfa-versus-stereotactic-body-radiotherapy-sbrt-for-early-stage-renal-cell-carcinoma-rcc/' || pathname == '/isolated-pituitary-metastasis-of-renal-cell-carcinoma-a-case-report-and-systematic-review-of-the-literature/' || pathname == '/incidence-distribution-of-new-rcc-cases-27-year-trends-from-a-statewide-cancer-registry/' || pathname == '/renal-cell-carcinoma-rcc-has-a-high-level-of-pd-l1-hyal2-myeloid-derived-suppressor-cells/' || pathname == '/for-patients-with-mrcc-metastasectomy-may-offer-os-benefit/' || pathname == '/nomogram-model-can-help-predict-early-death-in-mrcc/' || pathname == '/test-your-sgo-2022-knowledge/' || pathname == '/sgo-ebook/' || pathname == '/preoperative-pet-scans-improve-management-of-gynecologic-cancer' || pathname == '/immunotherapy-underutilized-for-patients-with-gynecologic-cancer/' || pathname == '/increased-disparities-found-in-cervical-cancer-screening-post-pandemic/' || pathname == '/bmi-impacts-sln-mapping-in-gynecologic-cancer/' || pathname == '/gynecologic-cancer-the-negative-impacts-of-covid-19/' || pathname == '/immunotherapy-for-advanced-uterine-cancer-is-underutilized/' || pathname == '/uterine-cancer-benefits-with-lenvatinib-plus-pembrolizumab-dose-reductions/' || pathname == '/text-messaging-after-gynecologic-cancer-surgery-feasible-effective/' || pathname == '/endometrial-hyperplasia-staging-avoiding-reoperation-with-sln-mapping/' || pathname == '/self-hypnosis-decreases-gynecologic-cancer-surgery-anxiety/' || pathname == '/what-you-need-to-know-about-sgo-2022/' || pathname == '/sgo-2022-master-classes/' || pathname == '/sgo-featured-speakers/' || pathname == '/sgo-conference-schedule/' || pathname == '/preoperative-pet-scans-improve-management-of-gynecologic-cancer/' ){
            $('#custom_3rd_ad').html('<div class="code-block-label" style="text-align: center;">Advertisement</div><a target = "_blank" href = "http://www.bigelowtea.com"><img src = "https://www.physiciansweekly.com/wp-content/uploads/2022/05/2699983580062098585.jpg" alt = "Physiciansweekly Sidebar" title = "Pysiciansweekly Sidebar"/></a>');
    }
    </script>
<script>
    let pathname2 = window.location.pathname;
    
    if(pathname2 == '/test-your-rcc-knowledge/' || pathname2 == '/test-your-gynecological-cancers-knowledge-2/' || pathname2 == '/renal-cell-carcinoma-ebook/' || pathname2 == '/gynecological-cancers-ebook/' || pathname2 == '/financial-toxicity-has-profound-impact-in-gynecologic-oncology/' || pathname2 == '/pyroptosis-related-genes-may-have-a-prominent-role-in-uterine-cancer/' || pathname2 == '/molecular-classification-can-indicate-survival-in-gynecologic-cancer-recurrence/' || pathname2 == '/who-benefits-most-from-multidisciplinary-evaluations-at-rcc-diagnosis/' || pathname2 == '/no-survival-benefit-with-cytoreductive-nephrectomy-for-clear-cell-renal-cell-carcinoma/' || pathname2 == '/for-patients-with-mrcc-metastasectomy-may-offer-os-benefit/' || pathname2 == '/nomogram-model-can-help-predict-early-death-in-mrcc/' ){
            $('#custom_3rd_ad').html('<div class="code-block-label" style="text-align: center;">Advertisement</div><a target = "_blank" href = "http://www.bigelowtea.com"><img src = "https://www.physiciansweekly.com/wp-content/uploads/2022/05/2699983580062098585-1.jpg" alt = "Physiciansweekly Sidebar" title = "Pysiciansweekly Sidebar"/></a>');
    }
    </script>
<script type="text/javascript">
        $(document).ready(function(){
            $('.auto-slider').slick({
                lazyLoad: 'ondemand',
                draggable: true,
                autoplay: true,   
                infinite: true,
                slidesToShow: 3,
                responsive: [
                    {
                      breakpoint: 1024,
                      settings: {
                        slidesToShow: 3,
                        slidesToScroll: 3,
                        infinite: true,
                        dots: true
                      }
                    },
                    {
                      breakpoint: 600,
                      settings: {
                        slidesToShow: 2,
                        slidesToScroll: 2
                      }
                    },
                    {
                      breakpoint: 480,
                      settings: {
                        slidesToShow: 1,
                        slidesToScroll: 1
                      }
                    }
                ]
            });
        });
    </script>
<script>
       $( document ).ready(function() {
         $('[data-toggle=search-form]').click(function() {
             $('.search-form-wrapper').toggleClass('open');
             $('.search-form-wrapper .search').focus();
             $('html').toggleClass('search-form-open');
           });
           $('[data-toggle=search-form-close]').click(function() {
             $('.search-form-wrapper').removeClass('open');
             $('html').removeClass('search-form-open');
           });
         $('.search-form-wrapper .search').keypress(function( event ) {
           if($(this).val() == "Search") $(this).val("");
         });

         $('.search-close').click(function(event) {
           $('.search-form-wrapper').removeClass('open');
           $('html').removeClass('search-form-open');
         });
       });
    </script>
<script>
        $(document).ready(function(){
          $("#menu-item-315301").click(function(){
            $(".sub-menu").toggle();
          });
        });
    </script>
<script>
        $(document).ready(function(){
          $(".show-menu-button").click(function(){
            $("#et-menu").toggle();
          });
        });
    </script>
<script type="text/javascript">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</script>
<script>
jQuery(document).ready(function(){
    
    jQuery('#user_navigation-drop-down').hide();
    jQuery('#user-pro').click(function(){
        jQuery('#user_navigation-drop-down').toggle();
    });
    
});
</script>
<script>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</script>

<script type="text/javascript">
(function() {
  var el = document.querySelector('.credsparkQuiz');
  window.location.search.substring(1).split('&').forEach(function(item) {
    var pair = item.split('=').map(decodeURIComponent);
    if (pair[0] === 'pi') {
      el.dataset.uuid = pair[1];
    }
  });
}());
</script>
<style>
.alert-danger {
    color: #721c24;
    background-color: #f8d7da;
    border-color: #f5c6cb;
}
.alert {
    position: relative;
    padding: .75rem 1.25rem;
    margin-bottom: 1rem;
    border: 1px solid transparent;
    border-radius: .25rem;
}
.error_messages,.error_zipcode{display:none;}
/*#subscription_box1 .signup_popup1{
        position: fixed;
        top: 50%;
        left: 50%;
        width: 30em;
        height: auto;
        margin-top: -9em;
        margin-left: -15em;
        border: 1px solid #ccc;
        background-color: #f3f3f3;
        z-index: 9999;
        background-size: 195px;
        background-position: 7% center;
        
}*/

.success_ms {
    color: #fff;
    text-align: center;
}
</style>
<script>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</script>
<script type="text/javascript">
    setTimeout(function(){ 
        jQuery(".mejs-inner .mejs-controls .mejs-button.mejs-playpause-button.mejs-play button").click(function(){

            var btn = $(this).attr("aria-label");
            var aria_controls = $(this).attr("aria-controls");

            var c_time = jQuery("#"+aria_controls+" .mejs-inner .mejs-controls .mejs-currenttime-container .mejs-currenttime").html();

            var d_time = jQuery("#"+aria_controls+" .mejs-inner .mejs-controls .mejs-duration-container .mejs-duration").html();

            adcode = jQuery("#pwadcode").val();
            pi = getCookie("pi");
             
            if (btn == 'Play') {
                dataLayer.push({'audio-play': true,'event': 'audio-play','NPI':pi,'Adcode':adcode,'Duration':c_time,});
            }
            if (btn == 'Pause') {
               dataLayer.push({'audio-pause': true,'event': 'audio-pause','NPI':pi,'Adcode':adcode,'TimeStamp':c_time});
            }
        });  
   }, 3000); 


</script>
<div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-1-99801790' data-insertion='replace-element' data-selector='#house-ad-LB-DI' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDEwcHggMHB4IC0xNXB4IDBweDsgdGV4dC1hbGlnbjogY2VudGVyOyBmb250LXNpemU6IDEzcHg7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBDRXRMU0JJYjNWelpTQkJaQ0EzTWpoNE9UQWdSR1ZsY0VsdWRHVnVkQ0JHWVd4c1ltRmpheUF0TFQ0S1BITmpjbWx3ZEQ0S0NRbDNhVzVrYjNjdVpHRjBZVXhoZVdWeUlEMGdkMmx1Wkc5M0xtUmhkR0ZNWVhsbGNpQjhmQ0JiWFRzZ0lDQWdJQ0FnSUFvSkNYZHBibVJ2ZHk1a1lYUmhUR0Y1WlhJdWNIVnphQ2g3Q2drSklDQW5TRzkxYzJWQlpFeENTVzF3SnpvZ2RISjFaU3dLQ1FrZ0lDZGxkbVZ1ZENjNklDZEliM1Z6WlVGa1RFSkpiWEFuQ2drSmZTazdDand2YzJOeWFYQjBQZ284WkdsMklHbGtQU2R3ZDJ4aU56STRlRGt3Sno0S0lDQThjMk55YVhCMFBnb2dJQ0FnWjI5dloyeGxkR0ZuTG1OdFpDNXdkWE5vS0daMWJtTjBhVzl1S0NrZ2V5Qm5iMjluYkdWMFlXY3VaR2x6Y0d4aGVTZ25jSGRzWWpjeU9IZzVNQ2NwT3lCOUtUc0tJQ0E4TDNOamNtbHdkRDRLUEM5a2FYWSsiIGRhdGEtY2xhc3M9IlkyOWtaUzFpYkc5amF3PT0iPjwvZGl2Pgo8L2Rpdj4K' data-block='1'></div>
<div class='ai-viewports ai-viewport-3 ai-insert-2-42753293' data-insertion='replace-element' data-selector='#house-ad-LBM-DI' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBDRXRMU0JJYjNWelpTQkJaQ0F6TWpCNE5UQWdSR1ZsY0VsdWRHVnVkQ0JHWVd4c1ltRmpheUF0TFQ0S1BITmpjbWx3ZEQ0S0lDQWdJSGRwYm1SdmR5NWtZWFJoVEdGNVpYSWdQU0IzYVc1a2IzY3VaR0YwWVV4aGVXVnlJSHg4SUZ0ZE95QWdJQ0FnSUNBZ0NpQWdJQ0IzYVc1a2IzY3VaR0YwWVV4aGVXVnlMbkIxYzJnb2V3b2dJQ0FnSUNBblNHOTFjMlZCWkV4Q1RVbHRjQ2M2SUhSeWRXVXNDaUFnSUNBZ0lDZGxkbVZ1ZENjNklDZEliM1Z6WlVGa1RFSk5TVzF3SndvZ0lDQWdmU2s3Q2p3dmMyTnlhWEIwUGdvOFpHbDJJR2xrUFNkd2QyeGliVE15TUhnMU1DYytDaUFnUEhOamNtbHdkRDRLSUNBZ0lHZHZiMmRzWlhSaFp5NWpiV1F1Y0hWemFDaG1kVzVqZEdsdmJpZ3BJSHNnWjI5dloyeGxkR0ZuTG1ScGMzQnNZWGtvSjNCM2JHSnRNekl3ZURVd0p5azdJSDBwT3dvZ0lEd3ZjMk55YVhCMFBnbzhMMlJwZGo0SyIgZGF0YS1jbGFzcz0iWTI5a1pTMWliRzlqYXc9PSI+PC9kaXY+CjwvZGl2Pgo=' data-block='2'></div>
<div class='ai-viewports ai-viewport-1 ai-insert-3-87644713' data-insertion='replace-element' data-selector='#house-ad-SB-DI' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBDRXRMU0JJYjNWelpTQkJaQ0F6TURCNE1qVXdJRVJsWlhCSmJuUmxiblFnUm1Gc2JHSmhZMnNnUkdWemEzUnZjQ0F0TFQ0S1BITmpjbWx3ZEQ0S0NRbDNhVzVrYjNjdVpHRjBZVXhoZVdWeUlEMGdkMmx1Wkc5M0xtUmhkR0ZNWVhsbGNpQjhmQ0JiWFRzZ0lDQWdJQ0FnSUFvSkNYZHBibVJ2ZHk1a1lYUmhUR0Y1WlhJdWNIVnphQ2g3Q2drSklDQW5TRzkxYzJWQlpGTkNTVzF3SnpvZ2RISjFaU3dLQ1FrZ0lDZGxkbVZ1ZENjNklDZEliM1Z6WlVGa1UwSkpiWEFuQ2drSmZTazdDand2YzJOeWFYQjBQZ284WkdsMklHbGtQU2R3ZDNOaU16QXdlREkxTUNjK0NpQWdQSE5qY21sd2RENEtJQ0FnSUdkdmIyZHNaWFJoWnk1amJXUXVjSFZ6YUNobWRXNWpkR2x2YmlncElIc2daMjl2WjJ4bGRHRm5MbVJwYzNCc1lYa29KM0IzYzJJek1EQjRNalV3SnlrN0lIMHBPd29nSUR3dmMyTnlhWEIwUGdvOEwyUnBkajQ9IiBkYXRhLWNsYXNzPSJZMjlrWlMxaWJHOWphdz09Ij48L2Rpdj4KPC9kaXY+Cg==' data-block='3'></div>
<div id="um_upload_single" style="display:none"></div>
<div id="um_view_photo" style="display:none">
<a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close" aria-label="Close view photo modal">
<i class="um-faicon-times"></i>
</a>
<div class="um-modal-body photo">
<div class="um-modal-photo"></div>
</div>
</div>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TCLZTL6"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.15.2' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.physiciansweekly.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.physiciansweekly.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"3007f7b03b","timeline_nonce":"0e55e67d0a","blog_feed_nonce":"132b3e29ae","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.physiciansweekly.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.physiciansweekly.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.physiciansweekly.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"5fe13a52ad","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"0074e53514","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"392001","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/www.physiciansweekly.com\/wp-content\/themes\/Extra\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.17.4' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/comment-reply.min.js?ver=5.7.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/dg-blog-module/scripts/lib/fitvids.js?ver=1.0.10' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/dg-blog-module/scripts/frontend-bundle.min.js?ver=1.0.10' id='dg-blog-module-frontend-bundle-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-main","margin_top":220,"margin_bottom":0,"stop_id":"top_fotr","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-28","text-31","text-25","related-posts-by-taxonomy-4"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.js?ver=5.1.9' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.17.4' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/select2/select2.full.min.js?ver=4.0.13' id='select2-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/wp-util.min.js?ver=5.7.6' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-crop.min.js?ver=2.1.20' id='um_crop-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-modal.min.js?ver=2.1.20' id='um_modal-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-jquery-form.min.js?ver=2.1.20' id='um_jquery_form-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-fileupload.min.js?ver=2.1.20' id='um_fileupload-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.js?ver=2.1.20' id='um_datetime-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.date.js?ver=2.1.20' id='um_datetime_date-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.time.js?ver=2.1.20' id='um_datetime_time-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-raty.min.js?ver=2.1.20' id='um_raty-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-tipsy.min.js?ver=2.1.20' id='um_tipsy-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/simplebar.min.js?ver=2.1.20' id='um_scrollbar-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-functions.min.js?ver=2.1.20' id='um_functions-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-responsive.min.js?ver=2.1.20' id='um_responsive-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-conditional.min.js?ver=2.1.20' id='um_conditional-js'></script>
<script type='text/javascript' id='um_scripts-js-extra'>
/* <![CDATA[ */
var um_scripts = {"nonce":"8b2106f005"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-scripts.min.js?ver=2.1.20' id='um_scripts-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-profile.min.js?ver=2.1.20' id='um_profile-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-account.min.js?ver=2.1.20' id='um_account-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.6' async='async' id='remote_sdk-js'></script>
<script type="text/javascript">
				var c4wp_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.c4wp_captcha_field_div' );
						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {
							var c4wp_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6LdjbDocAAAAAIR9I707l_pZHQkufcgLvbtUkPJo',
								'size'  : 'normal',
								'theme' : 'light'
							});
													})(form);
					}
				};
			
			</script>
<script src="https://www.google.com/recaptcha/api.js?onload=c4wp_onloadCallback&#038;render=explicit&#038;hl=en" async defer>
			</script>
<script>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</script>
<script type="text/javascript">
			jQuery( window ).on( 'load', function() {
				jQuery('input[name="um_request"]').val('');
			});
		</script>
<style type="text/css">
.vjs-has-started .vjs-control-bar {
    opacity: 1 !important;
}

</style>
<script type="text/javascript" src="https://validate.onecount.net/js/v_sb.js"></script>
<script async src="//hello.staticstuff.net/w/NetMarketingAdvisers/101368261.js"></script>
<noscript><p><img alt="Net Marketing Analytics" width="1" height="1" src="//win.staticstuff.net/101368261ns.gif" /></p></noscript>
</body>
</html>
