<!DOCTYPE html> <!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]--> <!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]--> <!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script src="/cdn-cgi/apps/head/wtGpaW0R8UK5ksLLfqpKXVE8uU8.js"></script><link rel="pingback" href="https://www.physiciansweekly.com/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://www.physiciansweekly.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]--> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='https://www.physiciansweekly.com';var et_post_id='184199';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>Multifactor Program Does Not Cut Serious Fall Injuries in Elderly | Physician&#039;s Weekly</title> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]> /* ]]> */</script> <link rel="amphtml" href="https://www.physiciansweekly.com/multifactor-program-does-not-cut-serious-fall-injuries-in-elderly/amp/" /><meta name="generator" content="AMP for WP 1.0.33" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//maps.gstatic.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//youtube.com' /><link rel='dns-prefetch' href='//api.pinterest.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//pixel.wp.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//syndication.twitter.com' /><link rel='dns-prefetch' href='//platform.instagram.com' /><link rel='dns-prefetch' href='//disqus.com' /><link rel='dns-prefetch' href='//sitename.disqus.com' /><link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//platform.linkedin.com' /><link rel='dns-prefetch' href='//w.sharethis.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//ads.ehealthcaresolutions.com' /><link rel='dns-prefetch' href='//loganthomison.typeform.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Physician&#039;s Weekly &raquo; Feed" href="https://www.physiciansweekly.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Physician&#039;s Weekly &raquo; Comments Feed" href="https://www.physiciansweekly.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Physician&#039;s Weekly &raquo; Multifactor Program Does Not Cut Serious Fall Injuries in Elderly Comments Feed" href="https://www.physiciansweekly.com/multifactor-program-does-not-cut-serious-fall-injuries-in-elderly/feed/" /><meta content="PW Extra v.2.05" name="generator" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.physiciansweekly.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.physiciansweekly.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' /><link rel='stylesheet' id='edwiserbridge_font_awesome-css' href='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/css/font-awesome-4.4.0/css/font-awesome.min.css?ver=1.4.3' type='text/css' media='all' /><link rel='stylesheet' id='edwiserbridge-css' href='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/css/eb-public.css?ver=1.4.3' type='text/css' media='all' /><link rel='stylesheet' id='wdmdatatablecss-css' href='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/css/datatable.css?ver=1.4.3' type='text/css' media='all' /><link rel='stylesheet' id='eb-public-jquery-ui-css-css' href='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/admin/assets/css/jquery-ui.css?ver=1.4.3' type='text/css' media='all' /><link rel='stylesheet' id='related-posts-by-taxonomy-css' href='https://www.physiciansweekly.com/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='cookie-consent-style-css' href='https://www.physiciansweekly.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css' href='https://www.physiciansweekly.com/wp-content/themes/Extra/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='extra-style-css' href='https://www.physiciansweekly.com/wp-content/themes/Extra-child-theme/style.css?ver=4.0.10' type='text/css' media='all' /><link rel='stylesheet' id='child-style-css' href='https://www.physiciansweekly.com/wp-content/themes/Extra-child-theme/style.css?ver=2.05' type='text/css' media='all' /><link rel='stylesheet' id='extra-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://www.physiciansweekly.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='um_fonticons_ii-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-fonticons-ii.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_fonticons_fa-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-fonticons-fa.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='select2-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/select2/select2.min.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_crop-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-crop.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_modal-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-modal.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_styles-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-styles.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_profile-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-profile.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_account-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-account.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_misc-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-misc.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_fileupload-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-fileupload.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_datetime-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_datetime_date-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.date.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_datetime_time-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.time.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_raty-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-raty.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_scrollbar-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/simplebar.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_tipsy-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-tipsy.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_responsive-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-responsive.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_default_css-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-old-default.css?ver=2.1.4' type='text/css' media='all' /> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var eb_public_js_object = {"ajaxurl":"https:\/\/www.physiciansweekly.com\/wp-admin\/admin-ajax.php","nonce":"5c562a140c","msg_val_fn":"The field 'First Name' cannot be left blank","msg_val_ln":"The field 'Last Name' cannot be left blank","msg_val_mail":"The field 'Email' cannot be left blank","msg_ordr_pro_err":"Problems in processing your order, Please try later.","msg_processing":"Processing...","access_course":"Access Course"};
var ebDataTable = {"search":"Search:","sEmptyTable":"No data available in table","sLoadingRecords":"Loading...","sSearch":"Search","sZeroRecords":"No matching records found","sProcessing":"Processing...","sInfo":"Showing _START_ to _END_ of _TOTAL_ entries","sInfoEmpty":"Showing 0 to 0 of 0 entries","sInfoFiltered":"filtered from _MAX_ total entries","sInfoPostFix":"","sInfoThousands":",","sLengthMenu":"Show _MENU_ entries","sFirst":"First","sLast":"Last","sNext":"Next","sPrevious":"Previous","sSortAscending":": activate to sort column ascending","sSortDescending":": activate to sort column descending"}; /* ]]> */</script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/js/eb-public.js?ver=1.4.3' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/js/jquery-blockui-min.js?ver=1.4.3' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/js/datatable.js?ver=1.4.3' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/um-terms-conditions/assets/js/um-terms-conditions-public.min.js?ver=2.1.2' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.3' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"multifactorprogramdoesnotcutseriousfallinjuriesinelderly"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-gdpr.min.js?ver=2.1.4' defer></script> <link rel='https://api.w.org/' href='https://www.physiciansweekly.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.physiciansweekly.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.physiciansweekly.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Half of Individuals With MI at Age 50 or Younger Are Smokers' href='https://www.physiciansweekly.com/half-of-individuals-with-mi-at-age-50-or-younger-are-smokers/' /><link rel='next' title='Newborn Iodine Status Not Tied to Congenital Hypothyroidism' href='https://www.physiciansweekly.com/newborn-iodine-status-not-tied-to-congenital-hypothyroidism/' /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.physiciansweekly.com/?p=184199' /><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#ddd;position:fixed;left:0;bottom:0;width:100%;background-color:#464646}#catapult-cookie-bar a{color:#fff}#catapult-cookie-bar .x_close span{background-color:}button#catapultCookie{background:#efefef;color:;border:0;padding:6px 9px;border-radius:3px}#catapult-cookie-bar h3{color:#ddd}.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px}</style><style type="text/css">.request_name{display:none!important}</style> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["emergency-medicine","family-practice","geriatrics","healthday","internal-medicine","nursing","orthopedics"],"pagePostAuthor":"admin"};
	dataLayer.push( dataLayer_content );//]]> /* ]]> */</script> <script data-cfasync="false">/* <![CDATA[ */ //<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TCLZTL6');//]]> /* ]]> */</script> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.physiciansweekly.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ab0eaae4-3a1d-4138-8092-3d5360efd009';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Physician&#039;s Weekly";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing";
oneSignal_options['welcomeNotification']['url'] = "https://www.physiciansweekly.com";
oneSignal_options['path'] = "https://www.physiciansweekly.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wants to show notifications';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'This is an example notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notifications will appear on your desktop.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Example notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notifications will appear on your device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'You can unsubscribe at any time';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUE';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO THANKS';
oneSignal_options['promptOptions']['siteName'] = 'https://www.physiciansweekly.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click Allow';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>var _prum = [['id', '5ae1c9bbe970f857f15bc4da'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3975306916432333",
          enable_page_level_ads: true
     });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var gptadslots = [];
  var googletag = googletag || {cmd:[]};</script> <script>googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/35215761/pw/meetingcoverage', [[728,90]], 'div-gpt-ad-4012819-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/35215761/pw/meetingcoverage', [[300,250]], 'div-gpt-ad-4012819-2')
                             .addService(googletag.pubads()));

    googletag.enableServices();
  });</script> <script>var gptadslots = [];
  var googletag = googletag || {cmd:[]};</script> <script>googletag.cmd.push(function() {
//Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/35215761/pw/meetingcoverage', [[320,50]], 'div-gpt-ad-5935900-1')
                             .addService(googletag.pubads()));
   	  
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/35215761/pw/meetingcoverage', [[300,250]], 'div-gpt-ad-5935900-2')
                             .addService(googletag.pubads()));

    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.meetingcoverage/psychcongress', [[728,90]], 'div-gpt-ad-3208341-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.meetingcoverage/psychcongress', [[300,250]], 'div-gpt-ad-3208341-2')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.meetingcoverage/psychcongress', [[300,250]], 'div-gpt-ad-2028172-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.meetingcoverage/psychcongress', [[300,250]], 'div-gpt-ad-2028172-2')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard', [728, 90], 'div-gpt-ad-1581000782788-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard', [300, 250], 'div-gpt-ad-1581000811748-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/imfinizi', [728, 90], 'div-gpt-ad-1581437869964-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/imfinizi', [300, 250], 'div-gpt-ad-1581437845286-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/imfinizi', [300, 250], 'div-gpt-ad-1583935829440-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard', [320, 50], 'div-gpt-ad-1582055008942-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/ajovy', [300, 250], 'div-gpt-ad-1583873270304-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/ajovy', [728, 90], 'div-gpt-ad-1583873330034-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/ajovy', [300, 250], 'div-gpt-ad-1583935882113-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/dovato', [[728,90]], 'div-gpt-ad-3958438-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/dovato', [[300,250]], 'div-gpt-ad-3958438-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/dovato', [[300,250]], 'div-gpt-ad-3958438-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/saxenda', [300, 250], 'div-gpt-ad-1584657563347-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/saxenda', [728, 90], 'div-gpt-ad-1584657589233-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/saxenda', [320, 50], 'div-gpt-ad-1584657621474-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/saxenda', [300, 250], 'div-gpt-ad-1584657642332-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/saxenda', [300, 250], 'div-gpt-ad-1584657658179-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/site', [728, 90], 'div-gpt-ad-1586362748726-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
	  
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/mayzent', [[728,90]], 'div-gpt-ad-3905310-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/mayzent', [[300,250]], 'div-gpt-ad-3905310-2')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/mayzent', [[320,50]], 'div-gpt-ad-8998066-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/mayzent', [[300,250]], 'div-gpt-ad-8998066-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/mayzent', [[300,250]], 'div-gpt-ad-8998066-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/PW-HouseAd-SideBar', [300, 250], 'div-gpt-ad-1586795534346-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/test', [[728,90]], 'div-gpt-ad-5201535-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/test', [[300,250]], 'div-gpt-ad-5201535-2')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setForceSafeFrame(false);
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.meetingcoverage/asco.spotlight', [728, 90], 'div-gpt-ad-1589803018657-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/leaderboard-deep-intent', [728, 90], 'div-gpt-ad-1591133344541-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/leaderboard-deep-intent', [300, 250], 'div-gpt-ad-1590779732203-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/parasabiv', [728, 90], 'div-gpt-ad-1591046403976-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/parasabiv', [300, 250], 'div-gpt-ad-1591046479732-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/35215761/pw.wallboard/tafmek', [[728,90]], 'div-gpt-ad-5606038-1')
.addService(googletag.pubads());
googletag.defineSlot('/35215761/pw.wallboard/tafmek', [[300,250]], 'div-gpt-ad-5606038-2')
.addService(googletag.pubads());
googletag.defineSlot('/35215761/pw.wallboard/tafmek', [[300,250]], 'div-gpt-ad-5606038-3')
.addService(googletag.pubads());

googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});</script> <script>window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/35215761/pw.wallboard/tafmek', [[320,50]], 'div-gpt-ad-4763757-1')
.addService(googletag.pubads());
googletag.defineSlot('/35215761/pw.wallboard/tafmek', [[300,250]], 'div-gpt-ad-4763757-2')
.addService(googletag.pubads());
googletag.defineSlot('/35215761/pw.wallboard/tafmek', [[300,250]], 'div-gpt-ad-4763757-3')
.addService(googletag.pubads());

googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});</script> <script>window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/35215761/pw.wallboard/alimta', [[728,90]], 'div-gpt-ad-2775015-1')
.addService(googletag.pubads());
googletag.defineSlot('/35215761/pw.wallboard/alimta', [[300,250]], 'div-gpt-ad-2775015-2')
.addService(googletag.pubads());
googletag.defineSlot('/35215761/pw.wallboard/alimta', [[300,250]], 'div-gpt-ad-2775015-3')
.setTargeting('pos', ['bottom'])
.addService(googletag.pubads());

googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/alimta', [300, 250], 'div-gpt-ad-1593124085769-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.meetingcoverage/asco.spotlight', [300, 250], 'div-gpt-ad-1594047396792-0').addService(googletag.pubads());
    googletag.enableServices();
  });</script> <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/esbriet', [[728,90]], 'div-gpt-ad-9321349-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/esbriet', [[300,250]], 'div-gpt-ad-9321349-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/esbriet', [[300,250]], 'div-gpt-ad-9321349-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.physiciansweekly.com/wp-content/et-cache/global/et-extra-customizer-global-15943138080332.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style></head><body class="post-template-default single single-post postid-184199 single-format-standard do-etfw et_extra et_fullwidth_nav et_fullwidth_secondary_nav et_non_fixed_nav et_smooth_scroll et_pb_gutters2 et_primary_nav_dropdown_animation_fadeInTop et_secondary_nav_dropdown_animation_fadeInTop with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css"><div id="subscription_box" class="modal" style="display: none"><div class="signup_popup" style="background-image:url(https://www.physiciansweekly.com/wp-content/uploads/2019/10/Pop-up-poster-plain2.png);"> <span id="close_popup" class="close">&times;</span><div class="form-content"><div id="success_msg"></div><div class="poup-form"><h2>Claim Your Free </br>Staff Education Wallboard!</h2><div id="error_popup"></div> <span class="error" id="invalid_email_pop_up">Email-id is invalid</span> <input type="text" id="popup_email" placeholder="Enter Your Email..."> <input type="submit" id="signup_button" value="Subscribe Now"><p>For latest News and updates</p> <input type="hidden" id="ajax_url" value="https://www.physiciansweekly.com/wp-admin/admin-ajax.php" /> <input type="hidden" id="is_subscribe" value="" /> <input type="hidden" id="is_subscribe_true" value="" /></div></div></div></div><div id="page-container" class="page-container"><header class="header centered"><div id="top-header" style=""><div class="container"><div id="et-secondary-nav" class=""></div><div id="et-info"><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook"> <a href="https://www.facebook.com/physiciansweekly" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter"> <a href="https://twitter.com/physicianswkly" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a></li><li class="et-extra-social-icon youtube"> <a href="https://www.youtube.com/channel/UClThfbUBT4yIj3UvjUmR53Q" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a></li></ul><div class="et-top-search" style=""><form role="search" class="et-search-form" method="get" action="https://www.physiciansweekly.com/"> <input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" /> <button class="et-search-submit"></button></form></div></div></div></div><div id="main-header-wrapper"><div class="top-bar-main"><div class="container"><div class="top-bar-right"><div class="before-login"><ul><li><a href="https://www.physiciansweekly.com/register">Sign Up</a></li><li><a href="https://www.physiciansweekly.com/login">Log In</a></li></ul></div></div></div></div><div id="main-header" data-fixed-height="80"><div class="container"> <a class="logo" href="https://www.physiciansweekly.com/" data-fixed-height="51"> <img src="https://www.physiciansweekly.com/wp-content/uploads/2014/06/PhysWeekly-logo-500x45.png" alt="Physician&#039;s Weekly" id="logo" /> </a><div id="et-navigation" class=""><ul id="et-menu" class="nav et_disable_top_tier"><li id="menu-item-85176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85176"><a href="/">Home</a></li><li id="menu-item-128276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-128276"><a href="https://www.physiciansweekly.com/specialties/">Specialties</a><ul class="sub-menu"><li id="menu-item-176235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176235"><a href="https://www.physiciansweekly.com/category/allergy-immunology/allergy-immunology-latest/">Allergy &#038; Immunology</a></li><li id="menu-item-176236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176236"><a href="https://www.physiciansweekly.com/category/cardiology/cardiology-latest/">Cardiology</a></li><li id="menu-item-176237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176237"><a href="https://www.physiciansweekly.com/category/critical-care/critical-care-latest/">Critical Care</a></li><li id="menu-item-176238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176238"><a href="https://www.physiciansweekly.com/category/dermatology/dermatology-latest/">Dermatology</a></li><li id="menu-item-176239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176239"><a href="https://www.physiciansweekly.com/category/endocrinology/endocrinology-latest/">Endocrinology</a></li><li id="menu-item-176240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176240"><a href="https://www.physiciansweekly.com/category/gastroenterology/gastroenterology-latest/">Gastroenterology</a></li><li id="menu-item-176241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176241"><a href="https://www.physiciansweekly.com/category/infectious-disease/infectious-disease-latest/">Infectious Disease</a></li><li id="menu-item-176242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176242"><a href="https://www.physiciansweekly.com/category/nephrology/nephrology-latest/">Nephrology</a></li><li id="menu-item-176243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176243"><a href="https://www.physiciansweekly.com/category/neurology/neurology-latest/">Neurology</a></li><li id="menu-item-176244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176244"><a href="https://www.physiciansweekly.com/category/obgyn/obgyn-latest/">OB/GYN</a></li><li id="menu-item-176245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176245"><a href="https://www.physiciansweekly.com/category/oncology-hematology/oncology-hematology-latest/">Oncology / Hematology</a></li><li id="menu-item-176246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176246"><a href="https://www.physiciansweekly.com/category/ophthalmology/ophthalmology-latest/">Ophthalmology</a></li><li id="menu-item-176247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176247"><a href="https://www.physiciansweekly.com/category/orthopedics/orthopedics-latest/">Orthopedics</a></li><li id="menu-item-176248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176248"><a href="https://www.physiciansweekly.com/category/pain/pain-latest/">Pain</a></li><li id="menu-item-176249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176249"><a href="https://www.physiciansweekly.com/category/pediatrics/pediatrics-latest/">Pediatrics</a></li><li id="menu-item-176250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176250"><a href="https://www.physiciansweekly.com/category/primary-care/primary-care-latest/">Primary Care</a></li><li id="menu-item-176251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176251"><a href="https://www.physiciansweekly.com/category/psychiatry/psychiatry-latest/">Psychiatry</a></li><li id="menu-item-176252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176252"><a href="https://www.physiciansweekly.com/category/pulmonology/pulmonology-latest/">Pulmonology</a></li><li id="menu-item-176253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176253"><a href="https://www.physiciansweekly.com/category/rheumatology/rheumatology-latest/">Rheumatology</a></li><li id="menu-item-176254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176254"><a href="https://www.physiciansweekly.com/category/surgery/surgery-latest/">Surgery</a></li><li id="menu-item-176255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176255"><a href="https://www.physiciansweekly.com/category/urology/urology-latest/">Urology</a></li></ul></li><li id="menu-item-1703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1703"><a href="https://www.physiciansweekly.com/category/doctors-voice/">Doctor&#8217;s Voice</a></li><li id="menu-item-142954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142954"><a href="https://www.physiciansweekly.com/category/meeting-coverage/asco-lung-cancer/">Meeting Coverage</a></li><li id="menu-item-85133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85133"><a href="https://www.physiciansweekly.com/category/continuing-education/">Continuing Education</a></li><li id="menu-item-87429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87429"><a href="https://www.physiciansweekly.com/category/pwchat/">#PWChat</a></li><li id="menu-item-150534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150534"><a href="https://www.physiciansweekly.com/category/covid19/">Covid-19</a></li></ul><div id="et-mobile-navigation"> <span class="show-menu"><div class="show-menu-button"> <span></span> <span></span> <span></span></div><p>Select Page</p> </span><nav></nav></div></div></div></div></div></header><div id="header-ads" style="text-align: center;"><div class="ai-attributes"><div class="code-block-label">Advertisement</div></div><div class="desktop-ad"><div id="sponsored-ad-desktop"> <script>window.dataLayer = window.dataLayer || [];        
		window.dataLayer.push({
		  'HouseAdLBImp': true,
		  'event': 'HouseAdLBImp'
		});</script><div id='div-gpt-ad-1591133344541-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591133344541-0'); });</script> </div><br /> <script type="text/javascript" src="https://adjs.pswec.com/showad.js" defer></script> </div></div><div class="mobile-ad"><div id="sponsored-ad-mobile"> <script>window.dataLayer = window.dataLayer || [];        
		window.dataLayer.push({
		  'HouseAdLBImp': true,
		  'event': 'HouseAdLBImp'
		});</script><div id='div-gpt-ad-1591133344541-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591133344541-0'); });</script> </div><br /> <script type="text/javascript" src="https://adjs.pswec.com/showad.js" defer></script> </div></div></div><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div class="et_pb_extra_column_main"><article id="post-184199" class="module single-post-module post-184199 post type-post status-publish format-standard has-post-thumbnail hentry category-emergency-medicine category-family-practice category-geriatrics category-healthday category-internal-medicine category-nursing category-orthopedics et-has-post-format-content et_post_format-et-post-format-standard"><div class="post-header"><h1 class="entry-title">Multifactor Program Does Not Cut Serious Fall Injuries in Elderly</h1><div class="post-meta vcard"><p><span class="updated">Jul 9, 2020</span></p></div></div><div class="post-thumbnail header"> <img src="https://www.physiciansweekly.com/wp-content/uploads/2020/07/senior_fallen511.jpg" alt="Multifactor Program Does Not Cut Serious Fall Injuries in Elderly" /></div><div class="post-wrap"><div class="post-content entry-content"><p>THURSDAY, July 9, 2020 (HealthDay News) &#8212; A nurse-administered multifactorial intervention does not result in a significantly lower rate of first adjudicated serious fall injury among older adults at increased risk for fall injuries, according to a study published in the July 9 issue of the <i>New England Journal of Medicine</i>.</p><p>Shalender Bhasin, M.B., B.S., from Brigham and Women&#8217;s Hospital in Boston, and colleagues examined the effectiveness of a multifactorial intervention administered by specially trained nurses, including risk assessment and individualized plans, to prevent fall injuries among community-dwelling adults aged 70 years and older. Eighty-six primary care practices were randomly assigned to the intervention or to enhanced usual care (43 each).</p><p>The researchers found that demographic and baseline characteristics were similar for the intervention group (2,802 adults) and the control group (2,649 adults). There was no significant difference noted between the groups in the rate of a first adjudicated serious fall injury as assessed in a time-to-first-event analysis (events per 100 person-years of follow-up, 4.9 and 5.3 in the intervention and control groups, respectively; hazard ratio, 0.92; 95 percent confidence interval, 0.80 to 1.06; P &#061; 0.25). In the intervention and control groups, the rate of a first participant-reported fall injury was 25.6 and 28.6 events per 100 person-years of follow-up, respectively (hazard ratio, 0.90; 95 percent confidence interval, 0.83 to 0.99; P &#061; 0.004).</p><p>&#8220;Our finding that the multifactorial intervention was not significantly more effective than enhanced usual care in reducing serious fall injuries was unexpected, since previous efficacy trials have shown benefit with respect to individual components of the intervention,&#8221; the authors write.</p><p><a href="https://www.nejm.org/doi/full/10.1056/NEJMoa2002183" target="_new" rel="noopener noreferrer">Abstract/Full Text (subscription or payment may be required)</a></p><p>Copyright &#169; 2020 <a href="http://www.healthday.com/" target="_new" rel="noopener noreferrer">HealthDay</a>. All rights reserved.<br /><img src='https://www.physiciansweekly.com/wp-content/uploads/2016/04/HEALTHDAY_Web_small3.png' alt='healthday' width='60' /></p></div></div><div class="post-footer"><div class="social-icons ed-social-share-icons"><p class="share-title">Share:</p> <a href="https://www.facebook.com/sharer.php?u=https://www.physiciansweekly.com/multifactor-program-does-not-cut-serious-fall-injuries-in-elderly/&#038;t=Multifactor%20Program%20Does%20Not%20Cut%20Serious%20Fall%20Injuries%20in%20Elderly" class="social-share-link" title="Share &quot;Multifactor Program Does Not Cut Serious Fall Injuries in Elderly&quot; via Facebook" data-network-name="facebook" data-share-title="Multifactor Program Does Not Cut Serious Fall Injuries in Elderly" data-share-url="https://www.physiciansweekly.com/multifactor-program-does-not-cut-serious-fall-injuries-in-elderly/"> <span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover"></span> </a><a href="https://twitter.com/intent/tweet?text=Multifactor%20Program%20Does%20Not%20Cut%20Serious%20Fall%20Injuries%20in%20Elderly%20https://www.physiciansweekly.com/multifactor-program-does-not-cut-serious-fall-injuries-in-elderly/" class="social-share-link" title="Share &quot;Multifactor Program Does Not Cut Serious Fall Injuries in Elderly&quot; via Twitter" data-network-name="twitter" data-share-title="Multifactor Program Does Not Cut Serious Fall Injuries in Elderly" data-share-url="https://www.physiciansweekly.com/multifactor-program-does-not-cut-serious-fall-injuries-in-elderly/"> <span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover"></span> </a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.physiciansweekly.com/multifactor-program-does-not-cut-serious-fall-injuries-in-elderly/&#038;title=Multifactor%20Program%20Does%20Not%20Cut%20Serious%20Fall%20Injuries%20in%20Elderly" class="social-share-link" title="Share &quot;Multifactor Program Does Not Cut Serious Fall Injuries in Elderly&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Multifactor Program Does Not Cut Serious Fall Injuries in Elderly" data-share-url="https://www.physiciansweekly.com/multifactor-program-does-not-cut-serious-fall-injuries-in-elderly/"> <span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover"></span> </a><a href="#" class="social-share-link" title="Share &quot;Multifactor Program Does Not Cut Serious Fall Injuries in Elderly&quot; via Email" data-network-name="basic_email" data-share-title="Multifactor Program Does Not Cut Serious Fall Injuries in Elderly" data-share-url="https://www.physiciansweekly.com/multifactor-program-does-not-cut-serious-fall-injuries-in-elderly/"> <span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover"></span> </a></div><style type="text/css" id="rating-stars">.post-footer .rating-stars #rated-stars img.star-on,.post-footer .rating-stars #rating-stars img.star-on{background-color:#1c436e}</style></div></article><nav class="post-nav"><div class="nav-links clearfix"><div class="nav-link nav-link-prev"> <a href="https://www.physiciansweekly.com/half-of-individuals-with-mi-at-age-50-or-younger-are-smokers/" rel="prev"><span class="button">Previous</span><span class="title">Half of Individuals With MI at Age 50 or Younger Are Smokers</span></a></div><div class="nav-link nav-link-next"> <a href="https://www.physiciansweekly.com/newborn-iodine-status-not-tied-to-congenital-hypothyroidism/" rel="next"><span class="button">Next</span><span class="title">Newborn Iodine Status Not Tied to Congenital Hypothyroidism</span></a></div></div></nav><div class="et_extra_other_module related-posts"><div class="related-posts-header"><h3>Related Posts</h3></div><div class="related-posts-content clearfix"><div class="related-post"><div class="featured-image"><a href="https://www.physiciansweekly.com/severe-illness-reported-in-some-children-with-covid-19/" title="Severe Illness Reported in Some Children With COVID-19" class="post-thumbnail"> <img src="https://www.physiciansweekly.com/wp-content/uploads/2016/04/HEALTHDAY_Web_small3.png" alt="Severe Illness Reported in Some Children With COVID-19" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="https://www.physiciansweekly.com/severe-illness-reported-in-some-children-with-covid-19/">Severe Illness Reported in Some Children With COVID-19</a></h4><p class="date"><span class="updated">May 12, 2020</span></p></div><div class="related-post"><div class="featured-image"><a href="https://www.physiciansweekly.com/large-gap-found-in-health-administrative-spending-for-u-s-canada/" title="Large Gap Found in Health Administrative Spending for U.S., Canada" class="post-thumbnail"> <img src="https://www.physiciansweekly.com/wp-content/uploads/2016/04/HEALTHDAY_Web_small3.png" alt="Large Gap Found in Health Administrative Spending for U.S., Canada" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="https://www.physiciansweekly.com/large-gap-found-in-health-administrative-spending-for-u-s-canada/">Large Gap Found in Health Administrative Spending for U.S., Canada</a></h4><p class="date"><span class="updated">January 8, 2020</span></p></div><div class="related-post"><div class="featured-image"><a href="https://www.physiciansweekly.com/high-birth-number-may-harm-cardiovascular-health-in-women-2/" title="High Birth Number May Harm Cardiovascular Health in Women" class="post-thumbnail"> <img src="https://www.physiciansweekly.com/wp-content/uploads/2019/11/large_family1016-440x264.jpg" alt="High Birth Number May Harm Cardiovascular Health in Women" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="https://www.physiciansweekly.com/high-birth-number-may-harm-cardiovascular-health-in-women-2/">High Birth Number May Harm Cardiovascular Health in Women</a></h4><p class="date"><span class="updated">November 8, 2019</span></p></div><div class="related-post"><div class="featured-image"><a href="https://www.physiciansweekly.com/insufficient-sleep-tied-to-unsafe-behaviors-in-high-school-students/" title="Insufficient Sleep Tied to Unsafe Behaviors in High School Students" class="post-thumbnail"> <img src="https://www.physiciansweekly.com/wp-content/uploads/2017/08/sleep06171-440x264.jpeg" alt="Insufficient Sleep Tied to Unsafe Behaviors in High School Students" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="https://www.physiciansweekly.com/insufficient-sleep-tied-to-unsafe-behaviors-in-high-school-students/">Insufficient Sleep Tied to Unsafe Behaviors in High School Students</a></h4><p class="date"><span class="updated">October 1, 2018</span></p></div></div></div><section id="comment-wrap"><div id="comments" class="nocomments"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/multifactor-program-does-not-cut-serious-fall-injuries-in-elderly/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.physiciansweekly.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_596261880" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?hl=en&k=6LfvbSkUAAAAAKeeLa-FKqP5chcvVsGRuU2B1G2S" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" /><span>Sign me up for the newsletter!</span></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='184199' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></section></div><div class="et_pb_extra_column_sidebar"> <script>window.dataLayer = window.dataLayer || [];        
		window.dataLayer.push({
		  'HouseAdLBImp': true,
		  'event': 'HouseAdLBImp'
		});</script><div id='div-gpt-ad-1591133344541-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591133344541-0'); });</script> </div><br /><div id="text-28" class="et_pb_widget widget_text"><h4 class="widgettitle"></h4><div class="textwidget"><div class="ai-attributes"><div class="code-block-label">Advertisement</div></div><div id="sidebar-300x250"><div id="sponsored-ad-desktop-sidebar"><div id='div-gpt-ad-1590779732203-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590779732203-0'); });</script> </div><p><br /> <script type="text/javascript" src="https://adjs.pswec.com/showad.js" defer></script></p></div></div></div></div><div id="text-25" class="et_pb_widget widget_text"><h4 class="widgettitle"></h4><div class="textwidget"><style>.subscription_form p{padding:0;margin:0}</style><div class="emaillist"> <input type="hidden" id="ajax_url" value="https://www.physiciansweekly.com/wp-admin/admin-ajax.php" /><form class="subscription_form" id="" data-source="ig-es"><div class="es_caption">For latest news and updates</div> <input type="hidden" id="number1" value=""> <input type="hidden" id="number2" value=""><div id="error"></div> <span class="error" id="invalid_email">Email-id is invalid</span><div class="es-field-wrap"><label><br><input class="es_required_field es_txt_email s_email" type="email" name="email" value="" placeholder="Enter your email..." required=""></label></div> <input type="submit" name="submit" class="es_subscription_form_submit es_submit_button es_textbox_button" id="subscription_form_submit" value="Subscribe"></form><div id="success-msg"></div></div></div></div><div id="text-31" class="et_pb_widget widget_text"><h4 class="widgettitle">Meeting Coverage</h4><div class="textwidget"><style>#text-31{display:none}</style><div class="et_pb_widget widget_et_recent_entries"><ul class="widget_list nested"><li><div class="post_info"> <a href="https://www.physiciansweekly.com/category/meeting-coverage/acc2020/" class="title">ACC 2020 </a><div class="excerpt entry-summary"> The American College of Cardiology decided to cancel ACC.20/WCC due to COVID-19, which was scheduled to take place March 28-30 in Chicago. However, ACC.20/WCC Virtual Meeting continues to release cutting edge science and practice changing updates for cardiovascular professionals on demand and free through June 2020.</div><div class="post-meta"></div></div></li><li><div class="post_info"> <a href="https://www.physiciansweekly.com/category/meeting-coverage/endo2020/" class="title">ENDO: 2020 </a><div class="excerpt entry-summary"> ENDO 2020 Annual Conference has been canceled due to COVID-19. Here are highlights of emerging data that has still been released. Keep an eye out for ENDO Online 2020, which will take place from June 8 to 22.</div><div class="post-meta"></div></div></li></ul></div><style>#text-31{display:block;!important}</style></div></div></div></div></div></div><footer id="footer" class="footer_columns_1"><div id="footer-bottom"><div class="container"><p id="footer-info">&copy; 2020 Physician's Weekly</p><div id="footer-nav"><ul id="footer-menu" class="bottom-nav"><li id="menu-item-86992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86992"><a href="https://www.physiciansweekly.com/partners/">Partners</a></li><li id="menu-item-86990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86990"><a href="https://www.physiciansweekly.com/contact/">Contact Us</a></li><li id="menu-item-167238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167238"><a href="https://www.physiciansweekly.com/about-us/">About Us</a></li><li id="menu-item-167243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167243"><a href="https://www.physiciansweekly.com/advertise-2/">Advertiser</a></li></ul><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook"> <a href="https://www.facebook.com/physiciansweekly" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter"> <a href="https://twitter.com/physicianswkly" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a></li><li class="et-extra-social-icon instagram"> <a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a></li><li class="et-extra-social-icon youtube"> <a href="https://www.youtube.com/channel/UClThfbUBT4yIj3UvjUmR53Q" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a></li></ul></div></div></div></footer></div> <span title="Back To Top" id="back_to_top"></span> <script type="text/javascript">jQuery("#result").val("");
		jQuery(".s_email").val("");
		setTimeout(function(){ 

				var is_subscribe = jQuery("#is_subscribe").val();
				var is_subscribe_true = jQuery("#is_subscribe_true").val();
				if (is_subscribe_true == "true") {
					jQuery("#subscription_box").hide();
				}
				else if (is_subscribe == "yes") {
					jQuery("#subscription_box").hide();
				}else{
					jQuery("#subscription_box").show();
				}
				
		    }, 10000);
		jQuery('.signup_popup .close').click(function() {
			jQuery("#is_subscribe").val("yes");
				ajax_url =  jQuery("#ajax_url").val();
			    jQuery.ajax({
			         type:'post',
			         url:ajax_url,
			         data:{
			             action:'hr_subscription_box_close',
			         },                
			         dataType: "json",
			         beforeSend: function(){
			         },
			         success:function(data){
			         		jQuery("#is_subscribe").val("yes");
			         }
			   
			     });
			    localStorage.setItem("is_subscribe", "yes");
			

			jQuery("#subscription_box").hide();
			//location.reload();
		})
		jQuery('#subscription_form_submit').click(function() {
			jQuery('#invalid_email').hide();
			jQuery('#error').hide();
			jQuery("#error").hide();
			jQuery("#success-msg").hide();
		

			s_email =  jQuery(".s_email").val();
			ajax_url =  jQuery("#ajax_url").val();
			if(IsEmail(s_email)==false){
	          jQuery('#invalid_email').show();
	          return false;
	        }else{
	          jQuery('#invalid_email').hide();
	        }
				
					jQuery.ajax({
			         type:'post',
			         url:ajax_url,
			         data:{
			             action:'hr_subscription_email',
			             email:s_email,
			         },                
			         dataType: "json",
			         beforeSend: function(){
			         },
			         success:function(data){
			         	if (data.res == 1) {
			         		jQuery("#result").val("");
			         		jQuery(".s_email").val("");
			         		jQuery("#success-msg").show();
			         		jQuery(".subscription_form").hide();
			         		jQuery("#success-msg").html(data.msg);
			         		 
			         	}else{
			         		jQuery("#error").show();
			         		jQuery("#error").html(data.msg);
			         	}
			         }
			   
			     });
				
			return false;
		});	
		jQuery('#signup_button').click(function() {
			jQuery('#invalid_email_pop_up').hide();
			jQuery('#error_popup').hide();
			jQuery("#success_msg").hide();

			popup_email =  jQuery("#popup_email").val();
			ajax_url =  jQuery("#ajax_url").val();
			if(IsEmail(popup_email)==false){
	          jQuery('#invalid_email_pop_up').show();
	          return false;
	        }else{
	          jQuery('#invalid_email_pop_up').hide();
	        }
			
				jQuery.ajax({
		         type:'post',
		         url:ajax_url,
		         data:{
		             action:'hr_subscription_email',
		             email:popup_email,
		         },                
		         dataType: "json",
		         beforeSend: function(){
		         },
		         success:function(data){
		         	if (data.res == 1) {
		         		jQuery(".signup_popup").addClass("hide-pop-up-img");
		         		jQuery(".popup_email").val("");
		         		jQuery("#success_msg").show();
		         		jQuery(".poup-form").hide();
		         		jQuery("#success_msg").html(data.msg);
		         		 
		         	}else{
		         		jQuery("#error_popup").show();
		         		jQuery("#error_popup").html(data.msg);
		         	}
		         }
		   
		     });
		
		return false;
		});	
	function IsEmail(email) {
	  var regex = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
	  if(!regex.test(email)) {
	    return false;
	  }else{
	    return true;
	  }
	}</script> <script>jQuery(document).ready(function(){
	jQuery('#user_navigation-drop-down').hide();
	jQuery('#user-pro').click(function(){
		jQuery('#user_navigation-drop-down').toggle();
	});
	
});</script> <div id="um_upload_single" style="display:none"></div><div id="um_view_photo" style="display:none"> <a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a><div class="um-modal-body photo"><div class="um-modal-photo"></div></div></div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TCLZTL6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><link rel='stylesheet' id='gglcptch-css' href='https://www.physiciansweekly.com/wp-content/plugins/google-captcha-pro/css/gglcptch.css?ver=1.51' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.physiciansweekly.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ctcc_vars = {"expiry":"30","method":"1","version":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/masonry.min.js?ver=3.3.2' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var EXTRA = {"images_uri":"https:\/\/www.physiciansweekly.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.physiciansweekly.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"d90dcaed12","timeline_nonce":"9b40380788","blog_feed_nonce":"61b8cb7b57","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.physiciansweekly.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.physiciansweekly.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.physiciansweekly.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"18caa43de6","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"036bd9cae3","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"184199","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = []; /* ]]> */</script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.0.10' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/comment-reply.min.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.0.10' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/select2/select2.full.min.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/underscore.min.js?ver=1.8.3' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/wp-util.min.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-crop.min.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-modal.min.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-jquery-form.min.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-fileupload.min.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.date.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.time.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/pickadate/legacy.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' defer></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2" defer></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/dist/i18n.min.js?ver=cced130522e86c87a37cd7b8397b882c' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-raty.min.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-tipsy.min.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/simplebar.min.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-functions.min.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-responsive.min.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-conditional.min.js?ver=2.1.4' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var um_scripts = {"nonce":"98324ce425"}; /* ]]> */</script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-scripts.min.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-profile.min.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-account.min.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script> <script type='text/javascript'>/* <![CDATA[ */ var gglcptch_pre = {"messages":{"in_progress":"Please wait until Google reCAPTCHA is loaded.","timeout":"Failed to load Google reCAPTCHA. Please check your internet connection and reload this page."},"custom_callback":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/google-captcha-pro/js/pre-api-script.js?ver=1.51' defer></script> <script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?onload=gglcptch_onload_callback&#038;render=explicit&#038;hl=en&#038;ver=1.51'></script> <script type='text/javascript'>/* <![CDATA[ */ var gglcptch = {"options":{"version":"v2","sitekey":"6LfvbSkUAAAAAKeeLa-FKqP5chcvVsGRuU2B1G2S","theme":"light","size":"normal","lang":"en","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","divi_contact_form":0,"divi_login":0,"whitelisted":false,"disable":0},"vars":{"visibility":false},"user_logged_in":"","ajax_url":"https:\/\/www.physiciansweekly.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/google-captcha-pro/js/script.js?ver=1.51' defer></script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner cookie-policy"><span class="ctcc-left-side">We use cookies to ensure that we give you the best experience on our website. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.physiciansweekly.com/cookie-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Don't show this message again</button></span></div></div><script>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</script> <script type="text/javascript">jQuery( '#request' ).val( '' );</script> </body></html>
