<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/wtGpaW0R8UK5ksLLfqpKXVE8uU8.js"></script><link rel="pingback" href="https://www.physiciansweekly.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.physiciansweekly.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
	
	var urlParams = new URLSearchParams(window.location.search);
	if(urlParams.has('ctype'))
	{
		var pathname = window.location.href;
		
		if (urlParams.get('ctype') == 'wallboard' && !pathname.includes("the-influence-of-parental-marijuana-use-on-children-5") && !pathname.includes("/the-influence-of-parental-marijuana-use-on-children-8/"))
		{
    		//var cidV = urlParams.get('slug'); 
    		
				var urlParams = new URLSearchParams(window.location.search);
			
    var slug = urlParams.get('slug'); 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/wallboard', [728, 90], 'div-gpt-ad-1609976860668-0').setTargeting('WPCategory', urlParams.get('slug')).setTargeting('month', 'january').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
			
			window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/wallboard', [300, 250], 'div-gpt-ad-1609977876555-0').setTargeting('WPCategory', urlParams.get('slug')).setTargeting('month', 'january').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
 });

		}
	}
	
</script>
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.digitaltakeover/ponesimod', [728, 90], 'div-gpt-ad-1609955030454-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.digitaltakeover/ponesimod', [300, 250], 'div-gpt-ad-1609955387005-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>var et_site_url='https://www.physiciansweekly.com';var et_post_id='293677';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>α‐Synuclein Biomarker in Skin Tissue | Physician&#039;s Weekly</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800%7CEB%20Garamond%3Aregular%2C500%2C600%2C700%2C800%2Citalic%2C500italic%2C600italic%2C700italic%2C800italic&#038;subset=latin%2Clatin-ext,latin-ext%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic%2Clatin%2Ccyrillic-ext&#038;display=swap" />

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<link rel="amphtml" href="https://www.physiciansweekly.com/%ce%b1%e2%80%90synuclein-biomarker-in-skin-tissue/amp/" /><meta name="generator" content="AMP for WP 1.0.74" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//maps.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//api.pinterest.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//pixel.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//syndication.twitter.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//disqus.com' />
<link rel='dns-prefetch' href='//sitename.disqus.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//ads.ehealthcaresolutions.com' />
<link rel='dns-prefetch' href='//loganthomison.typeform.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Physician&#039;s Weekly &raquo; Feed" href="https://www.physiciansweekly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Physician&#039;s Weekly &raquo; Comments Feed" href="https://www.physiciansweekly.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Physician&#039;s Weekly &raquo; α‐Synuclein Biomarker in Skin Tissue Comments Feed" href="https://www.physiciansweekly.com/%ce%b1%e2%80%90synuclein-biomarker-in-skin-tissue/feed/" />
<meta content="PW Extra v.2.8.54" name="generator" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css' href='https://www.physiciansweekly.com/wp-content/plugins/formidable/css/formidableforms.css?ver=1191340' type='text/css' media='all' />
<link rel='stylesheet' id='ddd_assistant-admin-css-css' href='https://www.physiciansweekly.com/wp-content/plugins/divi-den-on-demand/css/ddd-admin.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.physiciansweekly.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='edwiserbridge_font_awesome-css' href='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/css/font-awesome-4.4.0/css/font-awesome.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='edwiserbridge-css' href='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/css/eb-public.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wdmdatatablecss-css' href='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/css/datatable.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='eb-public-jquery-ui-css-css' href='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/admin/assets/css/jquery-ui.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css' href='https://www.physiciansweekly.com/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://www.physiciansweekly.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://www.physiciansweekly.com/wp-content/themes/Extra/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css' href='https://www.physiciansweekly.com/wp-content/themes/Extra-child-theme/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://www.physiciansweekly.com/wp-content/themes/Extra-child-theme/style.css?ver=2.8.54' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.physiciansweekly.com/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_ii-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-fonticons-ii.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_fa-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-fonticons-fa.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/select2/select2.min.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_crop-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-crop.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_modal-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-modal.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_styles-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-styles.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_profile-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-profile.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_account-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-account.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_misc-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-misc.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_fileupload-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-fileupload.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_date-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.date.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_time-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.time.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_raty-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-raty.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_scrollbar-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/simplebar.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_tipsy-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-tipsy.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_responsive-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-responsive.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_default_css-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-old-default.css?ver=2.1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js' defer></script>
<script type='text/javascript' id='edwiserbridge-js-extra'>
/* <![CDATA[ */
var eb_public_js_object = {"ajaxurl":"https:\/\/www.physiciansweekly.com\/wp-admin\/admin-ajax.php","nonce":"6b50567085","msg_val_fn":"The field 'First Name' cannot be left blank","msg_val_ln":"The field 'Last Name' cannot be left blank","msg_val_mail":"The field 'Email' cannot be left blank","msg_ordr_pro_err":"Problems in processing your order, Please try later.","msg_processing":"Processing...","access_course":"Access Course"};
var ebDataTable = {"search":"Search:","sEmptyTable":"No data available in table","sLoadingRecords":"Loading...","sSearch":"Search","sZeroRecords":"No matching records found","sProcessing":"Processing...","sInfo":"Showing _START_ to _END_ of _TOTAL_ entries","sInfoEmpty":"Showing 0 to 0 of 0 entries","sInfoFiltered":"filtered from _MAX_ total entries","sInfoPostFix":"","sInfoThousands":",","sLengthMenu":"Show _MENU_ entries","sFirst":"First","sLast":"Last","sNext":"Next","sPrevious":"Previous","sSortAscending":": activate to sort column ascending","sSortDescending":": activate to sort column descending"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/js/eb-public.js?ver=2.0.5' id='edwiserbridge-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/js/jquery-blockui-min.js?ver=2.0.5' id='edwiserbridge-ui-block-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/js/datatable.js?ver=2.0.5' id='wdmdatatablejs-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/um-terms-conditions/assets/js/um-terms-conditions-public.min.js?ver=2.1.3' id='um-terms-conditions-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-gdpr.min.js?ver=2.1.15' id='um-gdpr-js' defer></script>
<link rel="https://api.w.org/" href="https://www.physiciansweekly.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.physiciansweekly.com/wp-json/wp/v2/posts/293677" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.physiciansweekly.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.physiciansweekly.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://www.physiciansweekly.com/%ce%b1%e2%80%90synuclein-biomarker-in-skin-tissue/" />
<link rel='shortlink' href='https://www.physiciansweekly.com/?p=293677' />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#efefef;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style> <style type="text/css">
			.um_request_name {
				display: none !important;
			}
		</style>

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["neurology","general-neurology"],"pagePostAuthor":"Physician's Weekly Admin"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TCLZTL6');//]]>
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="preload" href="https://www.physiciansweekly.com/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.physiciansweekly.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ab0eaae4-3a1d-4138-8092-3d5360efd009';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Physician&#039;s Weekly";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing";
oneSignal_options['welcomeNotification']['url'] = "https://www.physiciansweekly.com";
oneSignal_options['path'] = "https://www.physiciansweekly.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "wants to show notifications";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "This is an example notification";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notifications will appear on your desktop.";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Example notification";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notifications will appear on your device";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "You can unsubscribe at any time";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUE";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO THANKS";
oneSignal_options['promptOptions']['siteName'] = "https://www.physiciansweekly.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click Allow";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script>
var _prum = [['id', '5ae1c9bbe970f857f15bc4da'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3975306916432333",
          enable_page_level_ads: true
     });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script>
<script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/35215761/pw/meetingcoverage', [[728,90]], 'div-gpt-ad-4012819-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/35215761/pw/meetingcoverage', [[300,250]], 'div-gpt-ad-4012819-2')
                             .addService(googletag.pubads()));

    googletag.enableServices();
  });
</script>


<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script>
<script>
  googletag.cmd.push(function() {
//Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/35215761/pw/meetingcoverage', [[320,50]], 'div-gpt-ad-5935900-1')
                             .addService(googletag.pubads()));
   	  
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/35215761/pw/meetingcoverage', [[300,250]], 'div-gpt-ad-5935900-2')
                             .addService(googletag.pubads()));

    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.meetingcoverage/psychcongress', [[728,90]], 'div-gpt-ad-3208341-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.meetingcoverage/psychcongress', [[300,250]], 'div-gpt-ad-3208341-2')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.meetingcoverage/psychcongress', [[300,250]], 'div-gpt-ad-2028172-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.meetingcoverage/psychcongress', [[300,250]], 'div-gpt-ad-2028172-2')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard', [728, 90], 'div-gpt-ad-1581000782788-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard', [300, 250], 'div-gpt-ad-1581000811748-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/imfinizi', [728, 90], 'div-gpt-ad-1581437869964-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/imfinizi', [300, 250], 'div-gpt-ad-1581437845286-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/imfinizi', [300, 250], 'div-gpt-ad-1583935829440-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard', [320, 50], 'div-gpt-ad-1582055008942-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/ajovy', [300, 250], 'div-gpt-ad-1583873270304-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/ajovy', [728, 90], 'div-gpt-ad-1583873330034-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/ajovy', [300, 250], 'div-gpt-ad-1583935882113-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/dovato', [[728,90]], 'div-gpt-ad-3958438-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/dovato', [[300,250]], 'div-gpt-ad-3958438-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/dovato', [[300,250]], 'div-gpt-ad-3958438-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/saxenda', [300, 250], 'div-gpt-ad-1584657563347-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/saxenda', [728, 90], 'div-gpt-ad-1584657589233-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/saxenda', [320, 50], 'div-gpt-ad-1584657621474-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/saxenda', [300, 250], 'div-gpt-ad-1584657642332-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/saxenda', [300, 250], 'div-gpt-ad-1584657658179-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/site', [728, 90], 'div-gpt-ad-1586362748726-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
	  
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/mayzent', [[728,90]], 'div-gpt-ad-3905310-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/mayzent', [[300,250]], 'div-gpt-ad-3905310-2')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/mayzent', [[320,50]], 'div-gpt-ad-8998066-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/mayzent', [[300,250]], 'div-gpt-ad-8998066-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/mayzent', [[300,250]], 'div-gpt-ad-8998066-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/PW-HouseAd-SideBar', [300, 250], 'div-gpt-ad-1586795534346-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/test', [[728,90]], 'div-gpt-ad-5201535-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/test', [[300,250]], 'div-gpt-ad-5201535-2')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setForceSafeFrame(false);
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.meetingcoverage/asco.spotlight', [728, 90], 'div-gpt-ad-1601910126346-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/test.spotlight', [728, 90], 'div-gpt-ad-1601926384769-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/leaderboard-deep-intent', [728, 90], 'div-gpt-ad-1591133344541-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/leaderboard-deep-intent', [300, 250], 'div-gpt-ad-1590779732203-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/parasabiv', [728, 90], 'div-gpt-ad-1591046403976-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/parasabiv', [300, 250], 'div-gpt-ad-1591046479732-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/35215761/pw.wallboard/tafmek', [[728,90]], 'div-gpt-ad-5606038-1')
.addService(googletag.pubads());
googletag.defineSlot('/35215761/pw.wallboard/tafmek', [[300,250]], 'div-gpt-ad-5606038-2')
.addService(googletag.pubads());
googletag.defineSlot('/35215761/pw.wallboard/tafmek', [[300,250]], 'div-gpt-ad-5606038-3')
.addService(googletag.pubads());

googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/35215761/pw.wallboard/tafmek', [[320,50]], 'div-gpt-ad-4763757-1')
.addService(googletag.pubads());
googletag.defineSlot('/35215761/pw.wallboard/tafmek', [[300,250]], 'div-gpt-ad-4763757-2')
.addService(googletag.pubads());
googletag.defineSlot('/35215761/pw.wallboard/tafmek', [[300,250]], 'div-gpt-ad-4763757-3')
.addService(googletag.pubads());

googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/35215761/pw.wallboard/alimta', [[728,90]], 'div-gpt-ad-2775015-1')
.addService(googletag.pubads());
googletag.defineSlot('/35215761/pw.wallboard/alimta', [[300,250]], 'div-gpt-ad-2775015-2')
.addService(googletag.pubads());
googletag.defineSlot('/35215761/pw.wallboard/alimta', [[300,250]], 'div-gpt-ad-2775015-3')
.setTargeting('pos', ['bottom'])
.addService(googletag.pubads());

googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/alimta', [300, 250], 'div-gpt-ad-1593124085769-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.meetingcoverage/asco.spotlight', [300, 250], 'div-gpt-ad-1594047396792-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/esbriet', [[728,90]], 'div-gpt-ad-9321349-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/esbriet', [[300,250]], 'div-gpt-ad-9321349-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/esbriet', [[300,250]], 'div-gpt-ad-9321349-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/leaderboard-mobile', [320, 50], 'div-gpt-ad-1599591757237-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/verzenio', [[728,90]], 'div-gpt-ad-7021564-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/verzenio', [[300,250]], 'div-gpt-ad-7021564-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/verzenio', [[300,250]], 'div-gpt-ad-7021564-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setForceSafeFrame(false);
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/verzenio', [[320,50]], 'div-gpt-ad-8118223-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/verzenio', [[300,250]], 'div-gpt-ad-8118223-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/verzenio', [[300,250]], 'div-gpt-ad-8118223-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setForceSafeFrame(false);
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/zejula', [[728,90]], 'div-gpt-ad-1186407-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/zejula', [[300,250]], 'div-gpt-ad-1186407-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/zejula', [[300,250]], 'div-gpt-ad-1186407-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setForceSafeFrame(false);
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/zejula', [[300,50]], 'div-gpt-ad-8691651-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/zejula', [[300,250]], 'div-gpt-ad-8691651-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/zejula', [[300,250]], 'div-gpt-ad-8691651-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setForceSafeFrame(false);
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.ebook/asco', [[728,90]], 'div-gpt-ad-2667104-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.ebook/asco', [[300,250]], 'div-gpt-ad-2667104-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.ebook/asco', [[300,250]], 'div-gpt-ad-2667104-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.ebook/asco', [[320,50]], 'div-gpt-ad-8942085-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.ebook/asco', [[300,250]], 'div-gpt-ad-8942085-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.ebook/asco', [[300,250]], 'div-gpt-ad-8942085-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/dynavax', [[728,90]], 'div-gpt-ad-9296270-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/dynavax', [[300,250]], 'div-gpt-ad-9296270-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/dynavax', [[300,250]], 'div-gpt-ad-9296270-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/lynparza', [[728,90]], 'div-gpt-ad-5280678-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/lynparza', [[300,250]], 'div-gpt-ad-5280678-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/lynparza', [[300,250]], 'div-gpt-ad-5280678-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setForceSafeFrame(false);
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/leaderboard-deep-intent', [728, 90], 'div-gpt-ad-1602022475947-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.digitaltakeover/xiidra', [728, 90], 'div-gpt-ad-1602780165594-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.digitaltakeover/xiidra', [300, 250], 'div-gpt-ad-1602780205842-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.digitaltakeover/imfinzi', [728, 90], 'div-gpt-ad-1608230385474-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.digitaltakeover/imfinzi', [300, 250], 'div-gpt-ad-1608231100855-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.digitaltakeover/imfinzi', [320, 50], 'div-gpt-ad-1608231398795-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/KV', [728, 90], 'div-gpt-ad-1608332214450-0').setTargeting('KV', ['boostrix_test']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.digitaltakeover/ponesimod', [728, 90], 'div-gpt-ad-1609955030454-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.digitaltakeover/ponesimod', [300, 250], 'div-gpt-ad-1609955387005-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.meetingcoverage/ECTRIMS', [728, 90], 'div-gpt-ad-1600460080730-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.meetingcoverage/ECTRIMS', [300, 250], 'div-gpt-ad-1600459876592-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.meetingcoverage/ECTRIMS', [320, 50], 'div-gpt-ad-1600460169371-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.physiciansweekly.com/wp-content/et-cache/global/et-extra-customizer-global-1611333130701.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body class="post-template-default single single-post postid-293677 single-format-standard locale-en-us et_extra et_fullwidth_nav et_fullwidth_secondary_nav et_non_fixed_nav et_smooth_scroll et_pb_gutters2 et_primary_nav_dropdown_animation_fadeInTop et_secondary_nav_dropdown_animation_fadeInTop with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
<div id="subscription_box" class="modal" style="display: none">

<div class="signup_popup" style="background-image:url(https://www.physiciansweekly.com/wp-content/uploads/2019/10/Pop-up-poster-plain2.png);">
<span id="close_popup" class="close">&times;</span>
<div class="form-content">
<div id="success_msg"></div>
<div id="success_msg3"></div>
<div class="success_msg4"></div>
<div class="alert alert-danger error_messages" role="alert"></div>
<div class="alert alert-danger error_zipcode" role="alert"></div>
<div class="poup-form">
<div class="sub_frm">
<h2>Claim Your Free </br>Staff Education Wallboard!</h2>
<div id="error_popup"></div>
<span class="error" id="invalid_email_pop_up">Email-id is invalid</span>
<div class="alert alert-danger error_zipcode" role="alert"></div>
<input type="text" id="popup_email" placeholder="Enter Your Email...">
<input type="submit" id="signup_button" value="Subscribe Now">
<p>For latest News and updates</p>
<input type="hidden" id="ajax_url" value="https://www.physiciansweekly.com/wp-admin/admin-ajax.php" />
<input type="hidden" id="get_id" name="get_id" value="" />
<input type="hidden" id="is_subscribe" value="1jvaid8409hk1d7fv51qb80t1j" />
<input type="hidden" id="is_subscribe_true" value="" />
</div>
<div class="spe_frm" style="display:none;">
<div class="specialtie_list">
<label class="fields special">
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Allergy" /><span>Allergy</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Cardiology" /><span>Cardiology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Critical Care" /><span>Critical Care</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Dermatology" /><span>Dermatology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Diabetes" /><span>Diabetes</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Emergency" /><span>Emergency</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Gastroenterology" /><span>Gastroenterology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Infectious Disease" /><span>Infectious Disease</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Neurology" /><span>Neurology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Nephrology" /><span>Nephrology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="OBGYN" /><span>OBGYN</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Oncology" /><span>Oncology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Opththalmology" /><span>Opththalmology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Pain" /><span>Pain</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Pediatrics" /><span>Pediatrics</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Primary Care" /><span>Primary Care</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Pulmonology" /><span>Pulmonology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Psychiatry" /><span>Psychiatry</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Rheumatology" /><span>Rheumatology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty[]" value="Surgery" /><span>Surgery</span></span>
</label>
</div>
<div class="right_zip">
<label class="fields"><input type="text" name="" id="zip_code1" class="zip_code" maxlength="5" placeholder="Enter Zip Code"></label>
<input type="hidden" id="email_popup" name="email_popup" value="" />
<input type="hidden" id="side_popup" name="side_popup" value="Pop-Up" />
<span class="action_custom"><a class="save_data_btn" href="javascript:void(0);">Save</a><span class="not_now"><a href="#" class="skip_btn_sub">Not Now</a></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="subscription_box1" class="modal" style="display: none">

<div class="signup_popup1">
<span id="close_popup1" class="close">&times;</span>
<div class="form-content">
<div id="success_msg"></div>
<div id="success_msg1"></div>
<div class="success_msg2"></div>
<div class="success_ms"></div>
<div class="poup-form">
<h2>Please select specialty</h2>
<div class="alert alert-danger error_messages" role="alert"></div>
<div class="alert alert-danger error_zipcode" role="alert"></div>
<form class="register_form_new">
<div style="display: none;" id="error_msg3"></div>
<input type="hidden" name="popup_email2" id="popup_email2" value="">
<input type="hidden" name="sidbar" id="sidbar" value="Sidebar">
<div class="left_spec">
<label class="fields special">
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Allergy" /><span>Allergy</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Cardiology" /><span>Cardiology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Critical Care" /><span>Critical Care</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Dermatology" /><span>Dermatology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Diabetes" /><span>Diabetes</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Emergency" /><span>Emergency</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Gastroenterology" /><span>Gastroenterology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Infectious Disease" /><span>Infectious Disease</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Neurology" /><span>Neurology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Nephrology" /><span>Nephrology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="OBGYN" /><span>OBGYN</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Oncology" /><span>Oncology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Opththalmology" /><span>Opththalmology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Pain" /><span>Pain</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Pediatrics" /><span>Pediatrics</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Primary Care" /><span>Primary Care</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Pulmonology" /><span>Pulmonology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Psychiatry" /><span>Psychiatry</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Rheumatology" /><span>Rheumatology</span></span>
<span class="item_cutom"><input type="checkbox" name="specialty2[]" value="Surgery" /><span>Surgery</span></span>
</label>
</div>
<div class="right_zip">
<label class="fields"><input type="text" id="zip_code2" class="zip_code" maxlength="5" placeholder="Enter Zip Code" /></label>
<span class="action_custom"><a class="save_data_btn2" href="javascript:void(0);">Save</a><span class="not_now"><a href="#" class="skip_btn_sub2">Not Now</a></span></span>
</form>
</div>
</div>
</div>
</div>
</div>
<div id="page-container" class="page-container">

<header class="header centered">

<div id="top-header" style="">
<div class="container">

<div id="et-secondary-nav" class="">
</div>

<div id="et-info">

<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/physiciansweekly" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://twitter.com/physicianswkly" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon youtube">
<a href="https://www.youtube.com/channel/UClThfbUBT4yIj3UvjUmR53Q" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
</li>
</ul>

<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="https://www.physiciansweekly.com/">
<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
<button class="et-search-submit"></button>
</form> </div>

</div>
</div>
</div>

<div id="main-header-wrapper">
<div class="top-bar-main">
<div class="container">
<div class="top-bar-right">
<div class="before-login">
<ul>
<li><a href="https://www.physiciansweekly.com/sign-up">Sign Up</a></li>
<li><a href="https://www.physiciansweekly.com/login">Log In</a></li>
</ul>
</div>
</div>
</div>
</div>
<div id="main-header" data-fixed-height="80">
<div class="container">


<a class="logo" href="https://www.physiciansweekly.com/" data-fixed-height="51">
<img src="https://www.physiciansweekly.com/wp-content/uploads/2014/06/PhysWeekly-logo-500x45.png" alt="Physician&#039;s Weekly" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav et_disable_top_tier"><li id="menu-item-292147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292147"><a href="/">Home</a></li>
<li id="menu-item-294082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-294082"><a href="https://www.physiciansweekly.com/specialties/">Specialties</a>
<ul class="sub-menu">
<li id="menu-item-176235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176235"><a href="https://www.physiciansweekly.com/category/allergy-immunology/allergy-immunology-latest/">Allergy &#038; Immunology</a></li>
<li id="menu-item-176236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176236"><a href="https://www.physiciansweekly.com/category/cardiology/cardiology-latest/">Cardiology</a></li>
<li id="menu-item-176237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176237"><a href="https://www.physiciansweekly.com/category/critical-care/critical-care-latest/">Critical Care</a></li>
<li id="menu-item-176238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176238"><a href="https://www.physiciansweekly.com/category/dermatology/dermatology-latest/">Dermatology</a></li>
<li id="menu-item-176239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176239"><a href="https://www.physiciansweekly.com/category/endocrinology/endocrinology-latest/">Endocrinology</a></li>
<li id="menu-item-176240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176240"><a href="https://www.physiciansweekly.com/category/gastroenterology/gastroenterology-latest/">Gastroenterology</a></li>
<li id="menu-item-176241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176241"><a href="https://www.physiciansweekly.com/category/infectious-disease/infectious-disease-latest/">Infectious Disease</a></li>
<li id="menu-item-176242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176242"><a href="https://www.physiciansweekly.com/category/nephrology/nephrology-latest/">Nephrology</a></li>
<li id="menu-item-176243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176243"><a href="https://www.physiciansweekly.com/category/neurology/neurology-latest/">Neurology</a></li>
<li id="menu-item-176244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176244"><a href="https://www.physiciansweekly.com/category/obgyn/obgyn-latest/">OB/GYN</a></li>
<li id="menu-item-176245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176245"><a href="https://www.physiciansweekly.com/category/oncology-hematology/oncology-hematology-latest/">Oncology / Hematology</a></li>
<li id="menu-item-176246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176246"><a href="https://www.physiciansweekly.com/category/ophthalmology/ophthalmology-latest/">Ophthalmology</a></li>
<li id="menu-item-176247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176247"><a href="https://www.physiciansweekly.com/category/orthopedics/orthopedics-latest/">Orthopedics</a></li>
<li id="menu-item-176248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176248"><a href="https://www.physiciansweekly.com/category/pain/pain-latest/">Pain</a></li>
<li id="menu-item-176249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176249"><a href="https://www.physiciansweekly.com/category/pediatrics/pediatrics-latest/">Pediatrics</a></li>
<li id="menu-item-176250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176250"><a href="https://www.physiciansweekly.com/category/primary-care/primary-care-latest/">Primary Care</a></li>
<li id="menu-item-176251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176251"><a href="https://www.physiciansweekly.com/category/psychiatry/psychiatry-latest/">Psychiatry</a></li>
<li id="menu-item-176252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176252"><a href="https://www.physiciansweekly.com/category/pulmonology/pulmonology-latest/">Pulmonology</a></li>
<li id="menu-item-176253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176253"><a href="https://www.physiciansweekly.com/category/rheumatology/rheumatology-latest/">Rheumatology</a></li>
<li id="menu-item-176254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176254"><a href="https://www.physiciansweekly.com/category/surgery/surgery-latest/">Surgery</a></li>
<li id="menu-item-176255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176255"><a href="https://www.physiciansweekly.com/category/urology/urology-latest/">Urology</a></li>
</ul>
</li>
<li id="menu-item-294404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294404"><a href="https://www.physiciansweekly.com/category/doctors-voice/">Doctor&#8217;s Voice</a></li>
<li id="menu-item-294371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294371"><a href="https://www.physiciansweekly.com/category/meeting-coverage/meeting-coverage-latest/">Meeting Coverage</a></li>
<li id="menu-item-294084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294084"><a href="https://www.physiciansweekly.com/category/continuing-education/">Continuing Education</a></li>
<li id="menu-item-294085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294085"><a href="https://www.physiciansweekly.com/category/pwchat/">#PWChat</a></li>
<li id="menu-item-292330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292330"><a href="https://www.physiciansweekly.com/category/covid19/">Covid-19</a></li>
</ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Select Page</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div class="custom-ad">
<div id="header-ads" class="" style="text-align: center;">
<div class="ai-attributes">
<div class="code-block-label">Advertisement</div>
</div>
<div class="desktop-ad">
<div id="sponsored-ad-desktop">

<div id='house-ad-LB-DI'></div>
</div>
</div>
<div class="mobile-ad"><div id="sponsored-ad-mobiles">
<div id='house-ad-LBM-DI'></div> </div>
</div></div></div>
<div class="container">
<div class="breadcrumb"><div id="crumbs"><a href="https://www.physiciansweekly.com">Home</a> &raquo; </div></div>
</div>
<style>
.single #content-area .post-header {
    padding: 20px 60px !important;
}
div#main-content h1 {
    font-size: 24px !important;
    color: #1c436e;
}
</style>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix main-category-page-with-sidebars">
<div class="et_pb_extra_column_main" id="category-page-post">
<article id="post-293677" class="module single-post-module post-293677 post type-post status-publish format-standard hentry category-neurology category-general-neurology et-doesnt-have-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<h1 class="entry-title">α‐Synuclein Biomarker in Skin Tissue</h1>
<div class="post-meta vcard">
<p><span class="updated">Jan 29, 2021</span></p>
</div>
</div>
<div class="post-wrap">
<div class="post-content entry-content">
<p align="justify">A neglected clinical need in Parkinson&#8217;s infection (PD) is to recognize biomarkers for finding, ideally in incidentally open tissues, for example, skin. Immunohistochemical considers have identified neurotic α‐synuclein (αSyn) in skin biopsies from PD patients but affectability should be improved. Our examination gives the ultrasensitive recognition of obsessive αSyn present in the skin of PD patients, and subsequently, neurotic αSyn in skin could be a potential biomarker for PD. The real‐time quaking‐induced transformation test was utilized to distinguish obsessive αSyn present in human skin tissues. Further, we advanced this ultra‐sensitive and explicit measure for both frozen and formalin‐fixed paraffin‐embedded areas of skin tissues. We decided the cultivating energy of the αSyn present in the skin from autopsied subjects comprising of frozen skin tissues from 25 PD and 25 controls and formalin‐fixed paraffin‐embedded skin segments from 12 PD and 12 controls. In a blinded investigation of skin tissues from autopsied subjects, we effectively distinguished 24/25 PD and 24/25 controls utilizing frozen skin tissues contrasted with 9/12 PD and 10/12 controls utilizing formalin‐fixed paraffin‐embedded skin segments. Our blinded investigation results unmistakably show the achievability of utilizing skin tissues for clinical finding of PD by recognizing neurotic αSyn.</p>
<p align="justify">Reference link- https://onlinelibrary.wiley.com/doi/10.1002/mds.28242</p>

</div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Share:</p>
<a href="https://www.facebook.com/sharer.php?u=https://www.physiciansweekly.com/%ce%b1%e2%80%90synuclein-biomarker-in-skin-tissue/&#038;t=%CE%B1%E2%80%90Synuclein%20Biomarker%20in%20Skin%20Tissue" class="social-share-link" title="Share &quot;α‐Synuclein Biomarker in Skin Tissue&quot; via Facebook" data-network-name="facebook" data-share-title="α‐Synuclein Biomarker in Skin Tissue" data-share-url="https://www.physiciansweekly.com/%ce%b1%e2%80%90synuclein-biomarker-in-skin-tissue/">
<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover"></span>
</a><a href="https://twitter.com/intent/tweet?text=%CE%B1%E2%80%90Synuclein%20Biomarker%20in%20Skin%20Tissue%20https://www.physiciansweekly.com/%ce%b1%e2%80%90synuclein-biomarker-in-skin-tissue/" class="social-share-link" title="Share &quot;α‐Synuclein Biomarker in Skin Tissue&quot; via Twitter" data-network-name="twitter" data-share-title="α‐Synuclein Biomarker in Skin Tissue" data-share-url="https://www.physiciansweekly.com/%ce%b1%e2%80%90synuclein-biomarker-in-skin-tissue/">
<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover"></span>
</a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.physiciansweekly.com/%ce%b1%e2%80%90synuclein-biomarker-in-skin-tissue/&#038;title=%CE%B1%E2%80%90Synuclein%20Biomarker%20in%20Skin%20Tissue" class="social-share-link" title="Share &quot;α‐Synuclein Biomarker in Skin Tissue&quot; via LinkedIn" data-network-name="linkedin" data-share-title="α‐Synuclein Biomarker in Skin Tissue" data-share-url="https://www.physiciansweekly.com/%ce%b1%e2%80%90synuclein-biomarker-in-skin-tissue/">
<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover"></span>
</a><a href="#" class="social-share-link" title="Share &quot;α‐Synuclein Biomarker in Skin Tissue&quot; via Email" data-network-name="basic_email" data-share-title="α‐Synuclein Biomarker in Skin Tissue" data-share-url="https://www.physiciansweekly.com/%ce%b1%e2%80%90synuclein-biomarker-in-skin-tissue/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover"></span>
</a> </div>
<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #1c436e;
									}
								</style>
</div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://www.physiciansweekly.com/somatic-symptoms-disorder/" rel="prev"><span class="button">Previous</span><span class="title">Somatic Symptoms Disorder</span></a> </div>
<div class="nav-link nav-link-next">
<a href="https://www.physiciansweekly.com/transient-return-of-cardiac-activity-idd-after-pulselessness-7/" rel="next"><span class="button">Next</span><span class="title">Transient Return of Cardiac Activity ID&#8217;d After Pulselessness</span></a> </div>
</div>
</nav>
<div class="et_extra_other_module related-posts">
<div class="related-posts-header">
<h3>Related Posts</h3>
</div>
<div class="related-posts-content clearfix">
<div class="related-post">
<div class="featured-image"><a href="https://www.physiciansweekly.com/hospitalised-infants-due-to-falls-aged-less-12%e2%80%89months-in-new-south-wales-from-2002-to-2013/" title="Hospitalised infants due to falls aged less 12 months in New South Wales from 2002 to 2013." class="post-thumbnail">
<img src="https://www.physiciansweekly.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Hospitalised infants due to falls aged less 12 months in New South Wales from 2002 to 2013." /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://www.physiciansweekly.com/hospitalised-infants-due-to-falls-aged-less-12%e2%80%89months-in-new-south-wales-from-2002-to-2013/">Hospitalised infants due to falls aged less 12 months in New South Wales from 2002 to 2013.</a></h4>
<p class="date"><span class="updated">August 20, 2020</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://www.physiciansweekly.com/work-related-injuries-up-suicide-and-drug-related-death/" title="Work-Related Injuries Up Suicide and Drug-Related Death" class="post-thumbnail">
<img src="https://www.physiciansweekly.com/wp-content/uploads/2018/10/depressed_midage9243-440x264.jpg" alt="Work-Related Injuries Up Suicide and Drug-Related Death" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://www.physiciansweekly.com/work-related-injuries-up-suicide-and-drug-related-death/">Work-Related Injuries Up Suicide and Drug-Related Death</a></h4>
<p class="date"><span class="updated">July 30, 2019</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://www.physiciansweekly.com/deciphering-the-natural-history-of-sca7-in-children/" title="Deciphering the natural history of SCA7 in children" class="post-thumbnail">
<img src="https://www.physiciansweekly.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Deciphering the natural history of SCA7 in children" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://www.physiciansweekly.com/deciphering-the-natural-history-of-sca7-in-children/">Deciphering the natural history of SCA7 in children</a></h4>
<p class="date"><span class="updated">November 30, 2020</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://www.physiciansweekly.com/nrf2-knockout-altered-brain-iron-deposition-and-mitigated-age-related-motor-dysfunction-in-aging-mice/" title="Nrf2 knockout altered brain iron deposition and mitigated age-related motor dysfunction in aging mice." class="post-thumbnail">
<img src="https://www.physiciansweekly.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Nrf2 knockout altered brain iron deposition and mitigated age-related motor dysfunction in aging mice." /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://www.physiciansweekly.com/nrf2-knockout-altered-brain-iron-deposition-and-mitigated-age-related-motor-dysfunction-in-aging-mice/">Nrf2 knockout altered brain iron deposition and mitigated age-related motor dysfunction in aging mice.</a></h4>
<p class="date"><span class="updated">November 30, 2020</span></p>
</div>
</div>
</div>

<section id="comment-wrap">
<div id="comments" class="nocomments">

</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%CE%B1%E2%80%90synuclein-biomarker-in-skin-tissue/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.physiciansweekly.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='293677' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a887bddcdb" /></p><input type="hidden" id="ak_js" name="ak_js" value="33" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</section>
</div>
<div class="et_pb_extra_column_sidebar">
<div id="text-28" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget"><div class="ai-attributes">
<div class="code-block-label">Advertisement</div>
</div>
<div id="sidebar-300x250">
<div id="sponsored-ad-desktop-sidebar">
<div id='house-ad-SB-DI'></div>
</div>
</div>
</div>
</div> <div id="text-25" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4> <div class="textwidget">
<style>
    .subscription_form p {
        padding: 0;
        margin: 0;
    }
    </style>
<div class="emaillist">
<input type="hidden" id="ajax_url" value="https://www.physiciansweekly.com/wp-admin/admin-ajax.php" />
<input type="hidden" name="msg_sub" id="msg_sub" value="">
<form class="subscription_form" id="" data-source="ig-es">
<div class="es_caption">For latest news and updates</div>
<input type="hidden" id="number1" value="">
<input type="hidden" id="number2" value="">
<div id="error"></div>
<span class="error" id="invalid_email">Email-id is invalid</span>
<div class="es-field-wrap"><label><br><input class="es_required_field es_txt_email s_email" id="semail" type="email" name="email" value="" placeholder="Enter your email..." required=""></label></div>
<input type="submit" name="submit" class="es_subscription_form_submit es_submit_button es_textbox_button" id="subscription_form_submit" value="Subscribe">
</form>
<div id="success-msg"></div>
</div>
</div>
</div> <div id="text-31" class="et_pb_widget widget_text"><h4 class="widgettitle">Meeting Coverage</h4> <div class="textwidget"><style>#text-31 {display: none;}</style><div class="et_pb_widget widget_et_recent_entries">
<ul class="widget_list nested"><li><div class="post_info">
<a href="https://www.physiciansweekly.com/category/meeting-coverage/acc2020/" class="title">ACC 2020
</a>
<div class="excerpt entry-summary">
The American College of Cardiology decided to cancel ACC.20/WCC due to COVID-19, which was scheduled to take place March 28-30 in Chicago. However, ACC.20/WCC Virtual Meeting continues to release cutting edge science and practice changing updates for cardiovascular professionals on demand and free through June 2020.
</div>
<div class="post-meta">
</div>
</div>
</li><li><div class="post_info">
<a href="https://www.physiciansweekly.com/category/meeting-coverage/endo2020/" class="title">ENDO: 2020
</a>
<div class="excerpt entry-summary">
ENDO 2020 Annual Conference has been canceled due to COVID-19. Here are highlights of emerging data that has still been released. Keep an eye out for ENDO Online 2020, which will take place from June 8 to 22.
</div>
<div class="post-meta">
</div>
</div>
</li><li><div class="post_info">
<a href="https://www.physiciansweekly.com/category/meeting-coverage/aan-2020/" class="title">AAN 2020
</a>
<div class="excerpt entry-summary">
Due to the global COVID-19 pandemic, the American Academy of Neurology had to cancel the AAN’s Annual Meeting originally scheduled for April 25–May 1, 2020, in Toronto.
</div>
<div class="post-meta">
</div>
</div>
</li></ul> </div><style>#text-31{display: block; !important}</style>
</div>
</div> </div>
</div>

</div> 
</div> 
<footer id="footer" class="footer_columns_1">
<div id="footer-bottom">
<div class="container">

<p id="footer-info">&copy; 2020 Physician's Weekly</p>

<div id="footer-nav">
<ul id="footer-menu" class="bottom-nav"><li id="menu-item-294195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294195"><a href="https://www.physiciansweekly.com/contact/">Contact Us</a></li>
<li id="menu-item-271980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271980"><a href="https://www.physiciansweekly.com/about-us/">About Us</a></li>
<li id="menu-item-292129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292129"><a href="https://www.physiciansweekly.com/contact/">Feedback</a></li>
<li id="menu-item-294194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294194"><a href="https://www.physiciansweekly.com/advertise-2/">Advertiser</a></li>
</ul> <ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/physiciansweekly" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://twitter.com/physicianswkly" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
</li>
<li class="et-extra-social-icon youtube">
<a href="https://www.youtube.com/channel/UClThfbUBT4yIj3UvjUmR53Q" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
</li>
</ul>
</div> 
</div>
</div>
</footer>
</div> 
<span title="Back To Top" id="back_to_top"></span>
<script type="text/javascript">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</script>
<script>
jQuery(document).ready(function(){
	jQuery('#user_navigation-drop-down').hide();
	jQuery('#user-pro').click(function(){
		jQuery('#user_navigation-drop-down').toggle();
	});
	
});
</script>
<script>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</script>
<style>
.alert-danger {
    color: #721c24;
    background-color: #f8d7da;
    border-color: #f5c6cb;
}
.alert {
    position: relative;
    padding: .75rem 1.25rem;
    margin-bottom: 1rem;
    border: 1px solid transparent;
    border-radius: .25rem;
}
.error_messages,.error_zipcode{display:none;}

.success_ms {
    color: #fff;
    text-align: center;
}
</style>
<div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-1-60643938' data-insertion='replace-element' data-selector='#house-ad-LB-DI' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDEwcHggMHB4IC0xNXB4IDBweDsgdGV4dC1hbGlnbjogY2VudGVyOyBmb250LXNpemU6IDEzcHg7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsgJz4KPGRpdiBjbGFzcz0iYWktbGF6eSIgZGF0YS1jb2RlPSJQQ0V0TFNCSWIzVnpaU0JCWkNBM01qaDRPVEFnUkdWbGNFbHVkR1Z1ZENCR1lXeHNZbUZqYXlBdExUNEtQSE5qY21sd2RENEtDUWwzYVc1a2IzY3VaR0YwWVV4aGVXVnlJRDBnZDJsdVpHOTNMbVJoZEdGTVlYbGxjaUI4ZkNCYlhUc2dJQ0FnSUNBZ0lBb0pDWGRwYm1SdmR5NWtZWFJoVEdGNVpYSXVjSFZ6YUNoN0Nna0pJQ0FuU0c5MWMyVkJaRXhDU1cxd0p6b2dkSEoxWlN3S0NRa2dJQ2RsZG1WdWRDYzZJQ2RJYjNWelpVRmtURUpKYlhBbkNna0pmU2s3Q2p3dmMyTnlhWEIwUGp4a2FYWWdhV1E5SjJScGRpMW5jSFF0WVdRdE1UVTVNVEV6TXpNME5EVTBNUzB3Sno0OGMyTnlhWEIwUGlCbmIyOW5iR1YwWVdjdVkyMWtMbkIxYzJnb1puVnVZM1JwYjI0b0tTQjdJR2R2YjJkc1pYUmhaeTVrYVhOd2JHRjVLQ2RrYVhZdFozQjBMV0ZrTFRFMU9URXhNek16TkRRMU5ERXRNQ2NwT3lCOUtUczhMM05qY21sd2RENDhMMlJwZGo0PSIgZGF0YS1jbGFzcz0iWTI5a1pTMWliRzlqYXc9PSI+PC9kaXY+CjwvZGl2Pgo=' data-block='1'></div>
<div class='ai-viewports ai-viewport-3 ai-insert-2-31296590' data-insertion='replace-element' data-selector='#house-ad-LBM-DI' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBDRXRMU0JJYjNWelpTQkJaQ0F6TWpCNE5UQWdSR1ZsY0VsdWRHVnVkQ0JHWVd4c1ltRmpheUF0TFQ0S1BITmpjbWx3ZEQ0S0lDQWdJSGRwYm1SdmR5NWtZWFJoVEdGNVpYSWdQU0IzYVc1a2IzY3VaR0YwWVV4aGVXVnlJSHg4SUZ0ZE95QWdJQ0FnSUNBZ0NpQWdJQ0IzYVc1a2IzY3VaR0YwWVV4aGVXVnlMbkIxYzJnb2V3b2dJQ0FnSUNBblNHOTFjMlZCWkV4Q1RVbHRjQ2M2SUhSeWRXVXNDaUFnSUNBZ0lDZGxkbVZ1ZENjNklDZEliM1Z6WlVGa1RFSk5TVzF3SndvZ0lDQWdmU2s3Q2p3dmMyTnlhWEIwUGp4a2FYWWdhV1E5SjJScGRpMW5jSFF0WVdRdE1UVTVPVFU1TVRjMU56SXpOeTB3Sno0S0lDQThjMk55YVhCMFBnb2dJQ0FnWjI5dloyeGxkR0ZuTG1OdFpDNXdkWE5vS0daMWJtTjBhVzl1S0NrZ2V5Qm5iMjluYkdWMFlXY3VaR2x6Y0d4aGVTZ25aR2wyTFdkd2RDMWhaQzB4TlRrNU5Ua3hOelUzTWpNM0xUQW5LVHNnZlNrN0NpQWdQQzl6WTNKcGNIUStDand2WkdsMlBnPT0iIGRhdGEtY2xhc3M9IlkyOWtaUzFpYkc5amF3PT0iPjwvZGl2Pgo8L2Rpdj4K' data-block='2'></div>
<div class='ai-viewports ai-viewport-1 ai-insert-3-12525262' data-insertion='replace-element' data-selector='#house-ad-SB-DI' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBDRXRMU0JJYjNWelpTQkJaQ0F6TURCNE1qVXdJRVJsWlhCSmJuUmxiblFnUm1Gc2JHSmhZMnNnUkdWemEzUnZjQ0F0TFQ0S1BITmpjbWx3ZEQ0S0NRbDNhVzVrYjNjdVpHRjBZVXhoZVdWeUlEMGdkMmx1Wkc5M0xtUmhkR0ZNWVhsbGNpQjhmQ0JiWFRzZ0lDQWdJQ0FnSUFvSkNYZHBibVJ2ZHk1a1lYUmhUR0Y1WlhJdWNIVnphQ2g3Q2drSklDQW5TRzkxYzJWQlpGTkNTVzF3SnpvZ2RISjFaU3dLQ1FrZ0lDZGxkbVZ1ZENjNklDZEliM1Z6WlVGa1UwSkpiWEFuQ2drSmZTazdDand2YzJOeWFYQjBQZ284WkdsMklHbGtQU2RrYVhZdFozQjBMV0ZrTFRFMU9UQTNOemszTXpJeU1ETXRNQ2MrQ2lBZ1BITmpjbWx3ZEQ0S0lDQWdJR2R2YjJkc1pYUmhaeTVqYldRdWNIVnphQ2htZFc1amRHbHZiaWdwSUhzZ1oyOXZaMnhsZEdGbkxtUnBjM0JzWVhrb0oyUnBkaTFuY0hRdFlXUXRNVFU1TURjM09UY3pNakl3TXkwd0p5azdJSDBwT3dvZ0lEd3ZjMk55YVhCMFBnbzhMMlJwZGo0OEwyUnBkajQ9IiBkYXRhLWNsYXNzPSJZMjlrWlMxaWJHOWphdz09Ij48L2Rpdj4KPC9kaXY+Cg==' data-block='3'></div>
<div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-10-56119082' data-insertion='replace-element' data-selector='#sponsored-ad-desktop' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEwJyBzdHlsZT0nbWFyZ2luOiAxMHB4IDBweCAtMTVweCAwcHg7IHRleHQtYWxpZ246IGNlbnRlcjsgZm9udC1zaXplOiAxM3B4OyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7ICc+CjxkaXYgY2xhc3M9ImFpLWxhenkiIGRhdGEtY29kZT0iUENFdExTQXZNelV5TVRVM05qRXZjSGN1WkdsbmFYUmhiSFJoYTJWdmRtVnlMM0J2Ym1WemFXMXZaQ0F0TFQ0S1BHUnBkaUJwWkQwblpHbDJMV2R3ZEMxaFpDMHhOakE1T1RVMU1ETXdORFUwTFRBbklENEtJQ0E4YzJOeWFYQjBQZ29nSUNBZ1oyOXZaMnhsZEdGbkxtTnRaQzV3ZFhOb0tHWjFibU4wYVc5dUtDa2dleUJuYjI5bmJHVjBZV2N1WkdsemNHeGhlU2duWkdsMkxXZHdkQzFoWkMweE5qQTVPVFUxTURNd05EVTBMVEFuS1RzZ2ZTazdDaUFnUEM5elkzSnBjSFErQ2p3dlpHbDJQZz09IiBkYXRhLWNsYXNzPSJZMjlrWlMxaWJHOWphdz09Ij48L2Rpdj4KPC9kaXY+Cg==' data-block='10'></div>
<div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-11-32387305' data-insertion='replace-element' data-selector='#sponsored-ad-desktop-sidebar' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTExJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBjbGFzcz0iYWktbGF6eSIgZGF0YS1jb2RlPSJQQ0V0TFNBdk16VXlNVFUzTmpFdmNIY3VaR2xuYVhSaGJIUmhhMlZ2ZG1WeUwzQnZibVZ6YVcxdlpDQXpNREI0TWpVd0lDMHRQZ284WkdsMklHbGtQU2RrYVhZdFozQjBMV0ZrTFRFMk1EazVOVFV6T0Rjd01EVXRNQ2NnUGdvZ0lEeHpZM0pwY0hRK0NpQWdJQ0JuYjI5bmJHVjBZV2N1WTIxa0xuQjFjMmdvWm5WdVkzUnBiMjRvS1NCN0lHZHZiMmRzWlhSaFp5NWthWE53YkdGNUtDZGthWFl0WjNCMExXRmtMVEUyTURrNU5UVXpPRGN3TURVdE1DY3BPeUI5S1RzS0lDQThMM05qY21sd2RENEtQQzlrYVhZKyIgZGF0YS1jbGFzcz0iWTI5a1pTMWliRzlqYXc9PSI+PC9kaXY+CjwvZGl2Pgo=' data-block='11'></div>
<div id="um_upload_single" style="display:none"></div>
<div id="um_view_photo" style="display:none">
<a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close" aria-label="Close view photo modal">
<i class="um-faicon-times"></i>
</a>
<div class="um-modal-body photo">
<div class="um-modal-photo"></div>
</div>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TCLZTL6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js' defer></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.physiciansweekly.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.physiciansweekly.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"798f41a277","timeline_nonce":"2476d96413","blog_feed_nonce":"9a46a4dba4","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.physiciansweekly.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.physiciansweekly.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.physiciansweekly.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"033ce6bf16","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"9062bfb86e","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"293677","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.8.1' id='extra-scripts-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js' defer></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-main","margin_top":220,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-28","text-25","related-posts-by-taxonomy-4","text-31"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.js?ver=5.1.9' id='q2w3_fixed_widget-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.8.1' id='et-core-common-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/select2/select2.full.min.js?ver=2.1.15' id='select2-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js' defer></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/wp-util.min.js?ver=5.6' id='wp-util-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-crop.min.js?ver=2.1.15' id='um_crop-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-modal.min.js?ver=2.1.15' id='um_modal-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-jquery-form.min.js?ver=2.1.15' id='um_jquery_form-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-fileupload.min.js?ver=2.1.15' id='um_fileupload-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.js?ver=2.1.15' id='um_datetime-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.date.js?ver=2.1.15' id='um_datetime_date-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.time.js?ver=2.1.15' id='um_datetime_time-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js' defer></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2" defer></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/dist/i18n.min.js?ver=326fe7fbfdb407b6edbcfba7e17f3909' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-raty.min.js?ver=2.1.15' id='um_raty-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-tipsy.min.js?ver=2.1.15' id='um_tipsy-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/simplebar.min.js?ver=2.1.15' id='um_scrollbar-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-functions.min.js?ver=2.1.15' id='um_functions-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-responsive.min.js?ver=2.1.15' id='um_responsive-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/dist/hooks.min.js?ver=54e7683a4c0aafac0448bb95dc8d53ba' id='wp-hooks-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-conditional.min.js?ver=2.1.15' id='um_conditional-js' defer></script>
<script type='text/javascript' id='um_scripts-js-extra'>
/* <![CDATA[ */
var um_scripts = {"nonce":"655c9245c4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-scripts.min.js?ver=2.1.15' id='um_scripts-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-profile.min.js?ver=2.1.15' id='um_profile-js' defer></script>
<script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-account.min.js?ver=2.1.15' id='um_account-js' defer></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner cookie-policy"><span class="ctcc-left-side">We use cookies to ensure that we give you the best experience on our website. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.physiciansweekly.com/cookie-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Don't show this message again</button></span></div></div><script>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</script>
<script type="text/javascript">
			jQuery( window ).on( 'load', function() {
				jQuery('input[name="um_request"]').val('');
			});
		</script>
</body>
</html>
