<!DOCTYPE html> <!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]--> <!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]--> <!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script src="/cdn-cgi/apps/head/wtGpaW0R8UK5ksLLfqpKXVE8uU8.js"></script><link rel="pingback" href="https://www.physiciansweekly.com/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://www.physiciansweekly.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]--> <script>var et_site_url='https://www.physiciansweekly.com';var et_post_id='147366';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>Some 60,000 California homeless could get coronavirus in coming weeks, governor says | Physician&#039;s Weekly</title><link rel="stylesheet" href="https://www.physiciansweekly.com/wp-content/cache/min/1/0b5918fb7731dd15682e7d4f10dd4feb.css" data-minify="1" /> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]> /* ]]> */</script> <link rel="amphtml" href="https://www.physiciansweekly.com/some-60000-california-homeless/amp/" /><meta name="generator" content="AMP for WP 1.0.33" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//maps.gstatic.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//youtube.com' /><link rel='dns-prefetch' href='//api.pinterest.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//pixel.wp.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//syndication.twitter.com' /><link rel='dns-prefetch' href='//platform.instagram.com' /><link rel='dns-prefetch' href='//disqus.com' /><link rel='dns-prefetch' href='//sitename.disqus.com' /><link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//platform.linkedin.com' /><link rel='dns-prefetch' href='//w.sharethis.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//ads.ehealthcaresolutions.com' /><link rel='dns-prefetch' href='//loganthomison.typeform.com' /><link rel='dns-prefetch' href='//ml6bpbqs4qvr.i.optimole.com' /><link rel='preconnect' href='https://ml6bpbqs4qvr.i.optimole.com' /><link rel="alternate" type="application/rss+xml" title="Physician&#039;s Weekly &raquo; Feed" href="https://www.physiciansweekly.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Physician&#039;s Weekly &raquo; Comments Feed" href="https://www.physiciansweekly.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Physician&#039;s Weekly &raquo; Some 60,000 California homeless could get coronavirus in coming weeks, governor says Comments Feed" href="https://www.physiciansweekly.com/some-60000-california-homeless/feed/" /><meta content="PW Extra v.1.70" name="generator" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='extra-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' /><style id='optm_lazyload_noscript_style-inline-css' type='text/css'>.optimole-no-script img[data-opt-src]{display:none!important}html.optimole_has_js .elementor-section[data-settings*="background_background"]:not(.optml-bg-lazyloaded),html.optimole_has_js .elementor-section>.elementor-background-overlay:not(.optml-bg-lazyloaded),html.optimole_has_js .wp-block-cover[style*="background-image"]:not(.optml-bg-lazyloaded){background-image:none!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://ml6bpbqs4qvr.i.optimole.com/VHf-ag--Dv794OR/w:auto/h:auto/q:auto/https://www.physiciansweekly.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ai_front = {"wp_ai":"5.3.2+2.6.5","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var eb_public_js_object = {"ajaxurl":"https:\/\/www.physiciansweekly.com\/wp-admin\/admin-ajax.php","nonce":"3e85e49c0a","msg_val_fn":"The field 'First Name' cannot be left blank","msg_val_ln":"The field 'Last Name' cannot be left blank","msg_val_mail":"The field 'Email' cannot be left blank","msg_ordr_pro_err":"Problems in processing your order, Please try later.","msg_processing":"Processing...","access_course":"Access Course"};
var ebDataTable = {"search":"Search:","sEmptyTable":"No data available in table","sLoadingRecords":"Loading...","sSearch":"Search","sZeroRecords":"No matching records found","sProcessing":"Processing...","sInfo":"Showing _START_ to _END_ of _TOTAL_ entries","sInfoEmpty":"Showing 0 to 0 of 0 entries","sInfoFiltered":"filtered from _MAX_ total entries","sInfoPostFix":"","sInfoThousands":",","sLengthMenu":"Show _MENU_ entries","sFirst":"First","sLast":"Last","sNext":"Next","sPrevious":"Previous","sSortAscending":": activate to sort column ascending","sSortDescending":": activate to sort column descending"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"some60000californiahomeless"}}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://www.physiciansweekly.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.physiciansweekly.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.physiciansweekly.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Rattled world &#8216;at war&#8217; with coronavirus as deaths surge in Italy, France' href='https://www.physiciansweekly.com/rattled-world-at-war/' /><link rel='next' title='Beijing hit by record imported coronavirus cases, zero China transmissions' href='https://www.physiciansweekly.com/beijing-hit-by-record/' /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.physiciansweekly.com/?p=147366' /><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#ddd;position:fixed;left:0;bottom:0;width:100%;background-color:#464646}#catapult-cookie-bar a{color:#fff}#catapult-cookie-bar .x_close span{background-color:}button#catapultCookie{background:#efefef;color:;border:0;padding:6px 9px;border-radius:3px}#catapult-cookie-bar h3{color:#ddd}.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px}</style><style type="text/css">.request_name{display:none!important}</style> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["reuters"],"pageAttributes":["updated"],"pagePostAuthor":"Reuters"};
	dataLayer.push( dataLayer_content );//]]> /* ]]> */</script> <script data-cfasync="false">/* <![CDATA[ */ //<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TCLZTL6');//]]> /* ]]> */</script> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><meta name="generator" content="Optimole 2.2.9"><style type="text/css">img[data-opt-src]:not([data-opt-lazy-loaded]){transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-webkit-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-moz-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear;-o-transition:.2s filter linear,.2s opacity linear,.2s border-radius linear}img[data-opt-src]:not([data-opt-lazy-loaded]){opacity:.75;-webkit-filter:blur(8px);-moz-filter:blur(8px);-o-filter:blur(8px);-ms-filter:blur(8px);filter:blur(8px);transform:scale(1.04);animation:0.1s ease-in;-webkit-transform:translate3d(0,0,0)}</style> <meta name="onesignal" content="wordpress-plugin" /> <meta property="og:type" content="article" /><meta property="og:title" content="Some 60,000 California homeless could get coronavirus in coming weeks, governor says" /><meta property="og:url" content="https://www.physiciansweekly.com/some-60000-california-homeless/" /><meta property="og:description" content="By Dan Whitcomb LOS ANGELES (Reuters) &#8211; Modeling has shown that more than 60,000 homeless people could become ill with the coronavirus in California over the next eight weeks, badly straining…" /><meta property="article:published_time" content="2020-03-19T02:56:14+00:00" /><meta property="article:modified_time" content="2020-03-19T03:03:22+00:00" /><meta property="og:site_name" content="Physician&#039;s Weekly" /><meta property="og:image" content="https://ml6bpbqs4qvr.i.optimole.com/VHf-ag-odFRKA-X/w:auto/h:auto/q:auto/https://www.physiciansweekly.com/wp-content/uploads/Reuters_Direct_Media/HealthNewsOnlineReport/tagreuters.com2020binary_LYNXMPEG2I06Z-VIEWIMAGE.jpg" /><meta property="og:image:width" content="450" /><meta property="og:image:height" content="300" /><meta property="og:locale" content="en_US" /><meta name="twitter:text:title" content="Some 60,000 California homeless could get coronavirus in coming weeks, governor says" /><meta name="twitter:image" content="https://ml6bpbqs4qvr.i.optimole.com/VHf-ag-odFRKA-X/w:auto/h:auto/q:auto/https://www.physiciansweekly.com/wp-content/uploads/Reuters_Direct_Media/HealthNewsOnlineReport/tagreuters.com2020binary_LYNXMPEG2I06Z-VIEWIMAGE.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3975306916432333",
          enable_page_level_ads: true
     });</script> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-147366 single-format-standard do-etfw et_extra et_fullwidth_nav et_fullwidth_secondary_nav et_non_fixed_nav et_smooth_scroll et_pb_gutters2 et_primary_nav_dropdown_animation_fadeInTop et_secondary_nav_dropdown_animation_fadeInTop with_sidebar with_sidebar_right optimole-no-script et_includes_sidebar et-db et_minified_js et_minified_css"><div id="subscription_box" class="modal" style="display: none"><div data-bg="url(https://ml6bpbqs4qvr.i.optimole.com/VHf-ag-KNoeEQIX/w:auto/h:auto/q:auto/https://www.physiciansweekly.com/wp-content/uploads/2019/10/Pop-up-poster-plain2.png)" class="signup_popup rocket-lazyload" style=""> <span id="close_popup" class="close">&times;</span><div class="form-content"><div id="success_msg"></div><div class="poup-form"><h2>Claim Your Free </br>Staff Education Wallboard!</h2><div id="error_popup"></div> <span class="error" id="invalid_email_pop_up">Email-id is invalid</span> <input type="text" id="popup_email" placeholder="Enter Your Email..."> <input type="submit" id="signup_button" value="Subscribe Now"><p>For latest News and updates</p> <input type="hidden" id="ajax_url" value="https://www.physiciansweekly.com/wp-admin/admin-ajax.php" /> <input type="hidden" id="is_subscribe" value="" /> <input type="hidden" id="is_subscribe_true" value="" /></div></div></div></div><div id="page-container" class="page-container"><header class="header centered"><div id="top-header" style=""><div class="container"><div id="et-secondary-nav" class=""></div><div id="et-info"><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook"> <a href="https://www.facebook.com/physiciansweekly" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter"> <a href="https://twitter.com/physicianswkly" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a></li><li class="et-extra-social-icon youtube"> <a href="https://www.youtube.com/channel/UClThfbUBT4yIj3UvjUmR53Q" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a></li></ul><div class="et-top-search" style=""><form role="search" class="et-search-form" method="get" action="https://www.physiciansweekly.com/"> <input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" /> <button class="et-search-submit"></button></form></div></div></div></div><div id="main-header-wrapper"><div class="top-bar-main"><div class="container"><div class="top-bar-right"><div class="before-login"><ul><li><a href="https://www.physiciansweekly.com/register">Sign Up</a></li><li><a href="https://www.physiciansweekly.com/login">Log In</a></li></ul></div></div></div></div><div id="main-header" data-fixed-height="80"><div class="container"> <a class="logo" href="https://www.physiciansweekly.com/" data-fixed-height="51"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Physician&#039;s Weekly" id="logo" data-lazy-src="https://ml6bpbqs4qvr.i.optimole.com/VHf-ag-gbQpjLyD/w:auto/h:auto/q:auto/https://www.physiciansweekly.com/wp-content/uploads/2014/06/PhysWeekly-logo-500x45.png" /><noscript><img src="https://ml6bpbqs4qvr.i.optimole.com/VHf-ag-gbQpjLyD/w:500/h:45/q:auto/https://www.physiciansweekly.com/wp-content/uploads/2014/06/PhysWeekly-logo-500x45.png" alt="Physician&#039;s Weekly" id="logo" /></noscript> </a><div id="et-navigation" class=""><ul id="et-menu" class="nav et_disable_top_tier"><li id="menu-item-85176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85176"><a href="/">Home</a></li><li id="menu-item-128276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-128276"><a href="https://www.physiciansweekly.com/specialties/">Specialties</a><ul class="sub-menu"><li id="menu-item-128277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128277"><a href="https://www.physiciansweekly.com/category/allergy-immunology/">Allergy &#038; Immunology</a></li><li id="menu-item-128278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128278"><a href="https://www.physiciansweekly.com/category/cardiology/">Cardiology</a></li><li id="menu-item-128279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128279"><a href="https://www.physiciansweekly.com/category/critical-care/">Critical Care</a></li><li id="menu-item-128280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128280"><a href="https://www.physiciansweekly.com/category/dermatology/">Dermatology</a></li><li id="menu-item-128281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128281"><a href="https://www.physiciansweekly.com/category/endocrinology/">Endocrinology</a></li><li id="menu-item-128282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128282"><a href="https://www.physiciansweekly.com/category/gastroenterology/">Gastroenterology</a></li><li id="menu-item-128283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128283"><a href="https://www.physiciansweekly.com/category/infectious-disease/">Infectious Disease</a></li><li id="menu-item-128284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128284"><a href="https://www.physiciansweekly.com/category/nephrology/">Nephrology</a></li><li id="menu-item-128285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128285"><a href="https://www.physiciansweekly.com/category/neurology/">Neurology</a></li><li id="menu-item-128286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128286"><a href="https://www.physiciansweekly.com/category/obgyn/">OBGYN</a></li><li id="menu-item-128288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128288"><a href="https://www.physiciansweekly.com/category/oncology-hematology/">Oncology / Hematology</a></li><li id="menu-item-128289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128289"><a href="https://www.physiciansweekly.com/category/ophthalmology/">Ophthalmology</a></li><li id="menu-item-128290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128290"><a href="https://www.physiciansweekly.com/category/orthopedics/">Orthopedics</a></li><li id="menu-item-130020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130020"><a href="https://www.physiciansweekly.com/category/pain-management/">Pain Management</a></li><li id="menu-item-128292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128292"><a href="https://www.physiciansweekly.com/category/pediatrics/">Pediatrics</a></li><li id="menu-item-128293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128293"><a href="https://www.physiciansweekly.com/category/primary-care/">Primary Care</a></li><li id="menu-item-128294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128294"><a href="https://www.physiciansweekly.com/category/psychiatry/">Psychiatry</a></li><li id="menu-item-128295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128295"><a href="https://www.physiciansweekly.com/category/pulmonology/">Pulmonology</a></li><li id="menu-item-128296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128296"><a href="https://www.physiciansweekly.com/category/rheumatology/">Rheumatology</a></li><li id="menu-item-128297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128297"><a href="https://www.physiciansweekly.com/category/surgery/">Surgery</a></li><li id="menu-item-128298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128298"><a href="https://www.physiciansweekly.com/category/urology/">Urology</a></li></ul></li><li id="menu-item-1703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1703"><a href="https://www.physiciansweekly.com/category/doctors-voice/">Doctor&#8217;s Voice</a></li><li id="menu-item-142954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142954"><a href="https://www.physiciansweekly.com/category/meeting-coverage/psych-congress-2019/">Meeting Coverage</a></li><li id="menu-item-85133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85133"><a href="https://www.physiciansweekly.com/category/continuing-education/">Continuing Education</a></li><li id="menu-item-87429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87429"><a href="https://www.physiciansweekly.com/category/pwchat/">#PWChat</a></li></ul><div id="et-mobile-navigation"> <span class="show-menu"><div class="show-menu-button"> <span></span> <span></span> <span></span></div><p>Select Page</p> </span><nav></nav></div></div></div></div></div></header><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div class="et_pb_extra_column_main"><article id="post-147366" class="module single-post-module post-147366 post type-post status-publish format-standard has-post-thumbnail hentry category-reuters tag-updated et-has-post-format-content et_post_format-et-post-format-standard"><div class="post-header"><h1 class="entry-title">Some 60,000 California homeless could get coronavirus in coming weeks, governor says</h1><div class="post-meta vcard"><p>Posted by <a href="https://www.physiciansweekly.com/author/reuters/" class="url fn" title="Posts by Reuters" rel="author">Reuters</a> | <span class="updated">Mar 18, 2020</span></p></div></div><div class="post-thumbnail header"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Some 60,000 California homeless could get coronavirus in coming weeks, governor says" data-lazy-src="https://ml6bpbqs4qvr.i.optimole.com/VHf-ag-odFRKA-X/w:auto/h:auto/q:auto/https://www.physiciansweekly.com/wp-content/uploads/Reuters_Direct_Media/HealthNewsOnlineReport/tagreuters.com2020binary_LYNXMPEG2I06Z-VIEWIMAGE.jpg" /><noscript><img src="https://ml6bpbqs4qvr.i.optimole.com/VHf-ag-odFRKA-X/w:auto/h:auto/q:auto/https://www.physiciansweekly.com/wp-content/uploads/Reuters_Direct_Media/HealthNewsOnlineReport/tagreuters.com2020binary_LYNXMPEG2I06Z-VIEWIMAGE.jpg" alt="Some 60,000 California homeless could get coronavirus in coming weeks, governor says" /></noscript></div><div class="post-wrap"><div class="post-content entry-content"><p>By Dan Whitcomb</p><p>LOS ANGELES (Reuters) &#8211; Modeling has shown that more than 60,000 homeless people could become ill with the coronavirus in California over the next eight weeks, badly straining the healthcare system, the state governor said on Wednesday.</p><p>Hospitalization rates for those infected with the flu-like disease was about 20%, creating a requirement for additional hospital beds that could quickly overwhelm hospitals if the modeled predictions come true, Governor Gavin Newsom said.</p><p>&#8220;Over the next eight-week period, we have modeled that of the 108,000 unsheltered Californians that are out on the streets, if you had an attack rate of about 56%, you&#8217;re looking at 60-plus thousand individuals that may have COVID-19,&#8221; Newsom, a Democrat, said in a Facebook address to the state.</p><p>&#8220;That creates a deep point of anxiety for the existing population but moreover for our healthcare delivery system, our capacity to move people in and out of the shelters safely without contacting other people and putting them at risk as well.&#8221;</p><p>California, the nation&#8217;s most populous state, has also been among the hardest hit by the coronavirus outbreak, with 598 confirmed cases as of Wednesday, a 21% increase over the day before. At least 17 fatalities have been reported in California.</p><p>The governor said he had issued an executive order authorizing the distribution of an $100 million to cities and counties across California to blunt the impact of the respiratory illness on the homeless, and had acquired 1,300 trailers to use as temporary housing.</p><p>Another executive order directed that $50 million be used to convert motels and hotels into shelters where homeless people could be isolated if they caught the virus.</p><p>Newsom said he had spoken to the Trump administration about anchoring a U.S. Navy medical ship, the Mercy, off the Californian coast to house additional patients and to set up field hospitals in the state.</p><p>Los Angeles Mayor Eric Garcetti said the state&#8217;s largest city was making a new push to identify homeless people considered most vulnerable to the virus, including the elderly and those with pre-existing medical conditions.</p><p>The Democratic mayor said that up to 6,000 of those potential coronavirus victims would be given beds in city recreational centers.</p><p>Patients suspected of carrying the virus would be isolated in emergency trailers, a move paid for by tapping into state funds made available by the governor.</p><p /><p> (Reporting by Dan Whitcomb in Los Angeles; Additional reporting by Rich McKay; Editing by Sandra Maler and Stephen Coates)</p><p><a href="https://www.physiciansweekly.com/some-60000-california-homeless/file-photo-a-homeless-person-shelters-from-the-rain-under/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="tagreuters.com2020binary_LYNXMPEG2I06Z-VIEWIMAGE" data-lazy-src="https://ml6bpbqs4qvr.i.optimole.com/VHf-ag-odFRKA-X/w:auto/h:auto/q:auto/https://www.physiciansweekly.com/wp-content/uploads/Reuters_Direct_Media/HealthNewsOnlineReport/tagreuters.com2020binary_LYNXMPEG2I06Z-VIEWIMAGE.jpg"><noscript><img src="https://ml6bpbqs4qvr.i.optimole.com/VHf-ag-odFRKA-X/w:auto/h:auto/q:auto/https://www.physiciansweekly.com/wp-content/uploads/Reuters_Direct_Media/HealthNewsOnlineReport/tagreuters.com2020binary_LYNXMPEG2I06Z-VIEWIMAGE.jpg" alt="tagreuters.com2020binary_LYNXMPEG2I06Z-VIEWIMAGE"></noscript></a></p><p><a href="https://www.physiciansweekly.com/some-60000-california-homeless/californias-governor-gavin-newsom-speaks-to-the-media-after-casting/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="tagreuters.com2020binary_LYNXMPEG2I02C-VIEWIMAGE" data-lazy-src="https://ml6bpbqs4qvr.i.optimole.com/VHf-ag-nn0VD8cU/w:auto/h:auto/q:auto/https://www.physiciansweekly.com/wp-content/uploads/Reuters_Direct_Media/HealthNewsOnlineReport/tagreuters.com2020binary_LYNXMPEG2I02C-VIEWIMAGE.jpg"><noscript><img src="https://ml6bpbqs4qvr.i.optimole.com/VHf-ag-nn0VD8cU/w:auto/h:auto/q:auto/https://www.physiciansweekly.com/wp-content/uploads/Reuters_Direct_Media/HealthNewsOnlineReport/tagreuters.com2020binary_LYNXMPEG2I02C-VIEWIMAGE.jpg" alt="tagreuters.com2020binary_LYNXMPEG2I02C-VIEWIMAGE"></noscript></a></p></div></div><div class="post-footer"><div class="social-icons ed-social-share-icons"><p class="share-title">Share:</p> <a href="https://www.facebook.com/sharer.php?u=https://www.physiciansweekly.com/some-60000-california-homeless/&#038;t=Some%2060%2C000%20California%20homeless%20could%20get%20coronavirus%20in%20coming%20weeks%2C%20governor%20says" class="social-share-link" title="Share &quot;Some 60,000 California homeless could get coronavirus in coming weeks, governor says&quot; via Facebook" data-network-name="facebook" data-share-title="Some 60,000 California homeless could get coronavirus in coming weeks, governor says" data-share-url="https://www.physiciansweekly.com/some-60000-california-homeless/"> <span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover"></span> </a><a href="https://twitter.com/intent/tweet?text=Some%2060%2C000%20California%20homeless%20could%20get%20coronavirus%20in%20coming%20weeks%2C%20governor%20says%20https://www.physiciansweekly.com/some-60000-california-homeless/" class="social-share-link" title="Share &quot;Some 60,000 California homeless could get coronavirus in coming weeks, governor says&quot; via Twitter" data-network-name="twitter" data-share-title="Some 60,000 California homeless could get coronavirus in coming weeks, governor says" data-share-url="https://www.physiciansweekly.com/some-60000-california-homeless/"> <span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover"></span> </a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.physiciansweekly.com/some-60000-california-homeless/&#038;title=Some%2060%2C000%20California%20homeless%20could%20get%20coronavirus%20in%20coming%20weeks%2C%20governor%20says" class="social-share-link" title="Share &quot;Some 60,000 California homeless could get coronavirus in coming weeks, governor says&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Some 60,000 California homeless could get coronavirus in coming weeks, governor says" data-share-url="https://www.physiciansweekly.com/some-60000-california-homeless/"> <span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover"></span> </a><a href="#" class="social-share-link" title="Share &quot;Some 60,000 California homeless could get coronavirus in coming weeks, governor says&quot; via Email" data-network-name="basic_email" data-share-title="Some 60,000 California homeless could get coronavirus in coming weeks, governor says" data-share-url="https://www.physiciansweekly.com/some-60000-california-homeless/"> <span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover"></span> </a></div><style type="text/css" id="rating-stars">.post-footer .rating-stars #rated-stars img.star-on,.post-footer .rating-stars #rating-stars img.star-on{background-color:#1c436e}</style></div></article><nav class="post-nav"><div class="nav-links clearfix"><div class="nav-link nav-link-prev"> <a href="https://www.physiciansweekly.com/rattled-world-at-war/" rel="prev"><span class="button">Previous</span><span class="title">Rattled world &#8216;at war&#8217; with coronavirus as deaths surge in Italy, France</span></a></div><div class="nav-link nav-link-next"> <a href="https://www.physiciansweekly.com/beijing-hit-by-record/" rel="next"><span class="button">Next</span><span class="title">Beijing hit by record imported coronavirus cases, zero China transmissions</span></a></div></div></nav><div class="et_extra_other_module related-posts"><div class="related-posts-header"><h3>Related Posts</h3></div><div class="related-posts-content clearfix"><div class="related-post"><div class="featured-image"><a href="https://www.physiciansweekly.com/indias-celebration-of-festival/" title="India&#8217;s celebration of festival of colors muted amid coronavirus fears" class="post-thumbnail"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="India&#8217;s celebration of festival of colors muted amid coronavirus fears" data-lazy-src="https://ml6bpbqs4qvr.i.optimole.com/VHf-ag-05oNaSf4/w:440/h:264/q:auto/rt:fill/g:ce/https://www.physiciansweekly.com/wp-content/uploads/Reuters_Direct_Media/HealthNewsOnlineReport/tagreuters.com2020binary_LYNXMPEG290IP-VIEWIMAGE.jpg" /><noscript><img src="https://ml6bpbqs4qvr.i.optimole.com/VHf-ag-05oNaSf4/w:440/h:264/q:auto/rt:fill/g:ce/https://www.physiciansweekly.com/wp-content/uploads/Reuters_Direct_Media/HealthNewsOnlineReport/tagreuters.com2020binary_LYNXMPEG290IP-VIEWIMAGE.jpg" alt="India&#8217;s celebration of festival of colors muted amid coronavirus fears" /></noscript><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="https://www.physiciansweekly.com/indias-celebration-of-festival/">India&#8217;s celebration of festival of colors muted amid coronavirus fears</a></h4><p class="date"><span class="updated">March 10, 2020</span></p></div><div class="related-post"><div class="featured-image"><a href="https://www.physiciansweekly.com/brazil-congress-to-seek/" title="Brazil Congress to seek consensus on coronavirus measures" class="post-thumbnail"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Brazil Congress to seek consensus on coronavirus measures" data-lazy-src="https://ml6bpbqs4qvr.i.optimole.com/VHf-ag-CkRHtGT2/w:440/h:264/q:auto/rt:fill/g:ce/https://www.physiciansweekly.com/wp-content/uploads/Reuters_Direct_Media/HealthNewsOnlineReport/tagreuters.com2020binary_LYNXMPEG2F1KS-VIEWIMAGE.jpg" /><noscript><img src="https://ml6bpbqs4qvr.i.optimole.com/VHf-ag-CkRHtGT2/w:440/h:264/q:auto/rt:fill/g:ce/https://www.physiciansweekly.com/wp-content/uploads/Reuters_Direct_Media/HealthNewsOnlineReport/tagreuters.com2020binary_LYNXMPEG2F1KS-VIEWIMAGE.jpg" alt="Brazil Congress to seek consensus on coronavirus measures" /></noscript><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="https://www.physiciansweekly.com/brazil-congress-to-seek/">Brazil Congress to seek consensus on coronavirus measures</a></h4><p class="date"><span class="updated">March 16, 2020</span></p></div><div class="related-post"><div class="featured-image"><a href="https://www.physiciansweekly.com/aggressive-sanitizing-at-home/" title="Aggressive sanitizing at home lowers post-hospital MRSA risk" class="post-thumbnail"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Aggressive sanitizing at home lowers post-hospital MRSA risk" data-lazy-src="https://ml6bpbqs4qvr.i.optimole.com/VHf-ag-5DHT7xBd/w:auto/h:auto/q:auto/https://www.physiciansweekly.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" /><noscript><img src="https://ml6bpbqs4qvr.i.optimole.com/VHf-ag-5DHT7xBd/w:auto/h:auto/q:auto/https://www.physiciansweekly.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Aggressive sanitizing at home lowers post-hospital MRSA risk" /></noscript><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="https://www.physiciansweekly.com/aggressive-sanitizing-at-home/">Aggressive sanitizing at home lowers post-hospital MRSA risk</a></h4><p class="date"><span class="updated">February 13, 2019</span></p></div><div class="related-post"><div class="featured-image"><a href="https://www.physiciansweekly.com/even-a-little-running/" title="Even a little running might help you live longer" class="post-thumbnail"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Even a little running might help you live longer" data-lazy-src="https://ml6bpbqs4qvr.i.optimole.com/VHf-ag-5DHT7xBd/w:auto/h:auto/q:auto/https://www.physiciansweekly.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" /><noscript><img src="https://ml6bpbqs4qvr.i.optimole.com/VHf-ag-5DHT7xBd/w:auto/h:auto/q:auto/https://www.physiciansweekly.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Even a little running might help you live longer" /></noscript><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="https://www.physiciansweekly.com/even-a-little-running/">Even a little running might help you live longer</a></h4><p class="date"><span class="updated">November 6, 2019</span></p></div></div></div><section id="comment-wrap"><div id="comments" class="nocomments"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/some-60000-california-homeless/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.physiciansweekly.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_906924602" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?hl=en&k=6LfvbSkUAAAAAKeeLa-FKqP5chcvVsGRuU2B1G2S" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" /><span>Sign me up for the newsletter!</span></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='147366' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></section></div><div class="et_pb_extra_column_sidebar"><div id="related-posts-by-taxonomy-4" class="et_pb_widget related_posts_by_taxonomy"><h4 class="widgettitle">Related Posts</h4><ul><li> <a href="https://www.physiciansweekly.com/juul-warned-by-fda/">Juul warned by FDA over marketing practices</a> <time class="rpbt-post-date" datetime="2019-09-09T12:46:49-04:00">September 9, 2019</time></li><li> <a href="https://www.physiciansweekly.com/canadas-first-coronavirus-patient/">Canada&#8217;s first coronavirus patient had symptoms on flight from China</a> <time class="rpbt-post-date" datetime="2020-01-26T15:51:43-05:00">January 26, 2020</time></li><li> <a href="https://www.physiciansweekly.com/walmart-to-stop-sales/">Walmart to stop sales of e-cigarettes in U.S. stores: company memo</a> <time class="rpbt-post-date" datetime="2019-09-20T17:31:49-04:00">September 20, 2019</time></li></ul></div><div id="text-25" class="et_pb_widget widget_text"><h4 class="widgettitle"></h4><div class="textwidget"><style>.subscription_form p{padding:0;margin:0}</style><div class="emaillist"> <input type="hidden" id="ajax_url" value="https://www.physiciansweekly.com/wp-admin/admin-ajax.php" /><form class="subscription_form" id="" data-source="ig-es"><div class="es_caption">For latest news and updates</div> <input type="hidden" id="number1" value=""> <input type="hidden" id="number2" value=""><div id="error"></div> <span class="error" id="invalid_email">Email-id is invalid</span><div class="es-field-wrap"><label><br><input class="es_required_field es_txt_email s_email" type="email" name="email" value="" placeholder="Enter your email..." required=""></label></div> <input type="submit" name="submit" class="es_subscription_form_submit es_submit_button es_textbox_button" id="subscription_form_submit" value="Subscribe"></form><div id="success-msg"></div></div></div></div></div></div></div></div><footer id="footer" class="footer_columns_1"><div id="footer-bottom"><div class="container"><p id="footer-info">&copy; 2020 Physician's Weekly</p><div id="footer-nav"><ul id="footer-menu" class="bottom-nav"><li id="menu-item-86992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86992"><a href="https://www.physiciansweekly.com/partners/">Partners</a></li><li id="menu-item-86990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86990"><a href="https://www.physiciansweekly.com/contact/">Contact Us</a></li><li id="menu-item-86994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86994"><a href="https://www.physiciansweekly.com/about-us/">About Us</a></li><li id="menu-item-97196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97196"><a href="https://www.physiciansweekly.com/advertise/">Advertisers</a></li></ul><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook"> <a href="https://www.facebook.com/physiciansweekly" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter"> <a href="https://twitter.com/physicianswkly" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a></li><li class="et-extra-social-icon instagram"> <a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a></li><li class="et-extra-social-icon youtube"> <a href="https://www.youtube.com/channel/UClThfbUBT4yIj3UvjUmR53Q" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a></li></ul></div></div></div></footer></div> <span title="Back To Top" id="back_to_top"></span> <div id="um_upload_single" style="display:none"></div><div id="um_view_photo" style="display:none"> <a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a><div class="um-modal-body photo"><div class="um-modal-photo"></div></div></div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TCLZTL6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.physiciansweekly.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ctcc_vars = {"expiry":"30","method":"1","version":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var EXTRA = {"images_uri":"https:\/\/www.physiciansweekly.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.physiciansweekly.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"a4bbb3423a","timeline_nonce":"1f1d31200e","blog_feed_nonce":"8906fb8822","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.physiciansweekly.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.physiciansweekly.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.physiciansweekly.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"1537e66c91","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"0f1de1cd75","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"147366","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = []; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var um_scripts = {"nonce":"a950a131ff"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var gglcptch_pre = {"messages":{"in_progress":"Please wait until Google reCAPTCHA is loaded.","timeout":"Failed to load Google reCAPTCHA. Please check your internet connection and reload this page."},"custom_callback":""}; /* ]]> */</script> <script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?onload=gglcptch_onload_callback&#038;render=explicit&#038;hl=en&#038;ver=1.51'></script> <script type='text/javascript'>/* <![CDATA[ */ var gglcptch = {"options":{"version":"v2","sitekey":"6LfvbSkUAAAAAKeeLa-FKqP5chcvVsGRuU2B1G2S","theme":"light","size":"normal","lang":"en","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","divi_contact_form":0,"divi_login":0,"whitelisted":false,"disable":0},"vars":{"visibility":false},"user_logged_in":"","ajax_url":"https:\/\/www.physiciansweekly.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner cookie-policy"><span class="ctcc-left-side">We use cookies to ensure that we give you the best experience on our website. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.physiciansweekly.com/cookie-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Don't show this message again</button></span></div></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.physiciansweekly.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://www.physiciansweekly.com/wp-content/cache/min/1/178a7fea9d49eb9b8eaa117cf5d3d0f0.js" data-minify="1" defer></script></body></html>
