<!DOCTYPE html> <!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]--> <!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]--> <!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script src="/cdn-cgi/apps/head/wtGpaW0R8UK5ksLLfqpKXVE8uU8.js"></script><link rel="pingback" href="https://www.physiciansweekly.com/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://www.physiciansweekly.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]--> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='https://www.physiciansweekly.com';var et_post_id='197950';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>Turning Anger Into Action: Minority Students Analyze COVID Data on Racial Disparities | Physician&#039;s Weekly</title> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]> /* ]]> */</script> <link rel="amphtml" href="https://www.physiciansweekly.com/turning-anger-into-action-minority-students-analyze-covid-data-on-racial-disparities/amp/" /><meta name="generator" content="AMP for WP 1.0.61.1" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//maps.gstatic.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//youtube.com' /><link rel='dns-prefetch' href='//api.pinterest.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//pixel.wp.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//syndication.twitter.com' /><link rel='dns-prefetch' href='//platform.instagram.com' /><link rel='dns-prefetch' href='//disqus.com' /><link rel='dns-prefetch' href='//sitename.disqus.com' /><link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//platform.linkedin.com' /><link rel='dns-prefetch' href='//w.sharethis.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//ads.ehealthcaresolutions.com' /><link rel='dns-prefetch' href='//loganthomison.typeform.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Physician&#039;s Weekly &raquo; Feed" href="https://www.physiciansweekly.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Physician&#039;s Weekly &raquo; Comments Feed" href="https://www.physiciansweekly.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Physician&#039;s Weekly &raquo; Turning Anger Into Action: Minority Students Analyze COVID Data on Racial Disparities Comments Feed" href="https://www.physiciansweekly.com/turning-anger-into-action-minority-students-analyze-covid-data-on-racial-disparities/feed/" /><meta content="PW Extra v.2.05" name="generator" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.physiciansweekly.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='edwiserbridge_font_awesome-css' href='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/css/font-awesome-4.4.0/css/font-awesome.min.css?ver=1.4.5' type='text/css' media='all' /><link rel='stylesheet' id='edwiserbridge-css' href='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/css/eb-public.css?ver=1.4.5' type='text/css' media='all' /><link rel='stylesheet' id='wdmdatatablecss-css' href='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/css/datatable.css?ver=1.4.5' type='text/css' media='all' /><link rel='stylesheet' id='eb-public-jquery-ui-css-css' href='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/admin/assets/css/jquery-ui.css?ver=1.4.5' type='text/css' media='all' /><link rel='stylesheet' id='related-posts-by-taxonomy-css' href='https://www.physiciansweekly.com/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='cookie-consent-style-css' href='https://www.physiciansweekly.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css' href='https://www.physiciansweekly.com/wp-content/themes/Extra/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='extra-style-css' href='https://www.physiciansweekly.com/wp-content/themes/Extra-child-theme/style.css?ver=4.0.10' type='text/css' media='all' /><link rel='stylesheet' id='child-style-css' href='https://www.physiciansweekly.com/wp-content/themes/Extra-child-theme/style.css?ver=2.05' type='text/css' media='all' /><link rel='stylesheet' id='extra-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://www.physiciansweekly.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='um_fonticons_ii-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-fonticons-ii.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_fonticons_fa-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-fonticons-fa.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='select2-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/select2/select2.min.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_crop-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-crop.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_modal-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-modal.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_styles-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-styles.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_profile-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-profile.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_account-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-account.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_misc-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-misc.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_fileupload-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-fileupload.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_datetime-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_datetime_date-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.date.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_datetime_time-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/pickadate/default.time.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_raty-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-raty.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_scrollbar-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/simplebar.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_tipsy-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-tipsy.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_responsive-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-responsive.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='um_default_css-css' href='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/css/um-old-default.css?ver=2.1.4' type='text/css' media='all' /> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var eb_public_js_object = {"ajaxurl":"https:\/\/www.physiciansweekly.com\/wp-admin\/admin-ajax.php","nonce":"cc83c71d34","msg_val_fn":"The field 'First Name' cannot be left blank","msg_val_ln":"The field 'Last Name' cannot be left blank","msg_val_mail":"The field 'Email' cannot be left blank","msg_ordr_pro_err":"Problems in processing your order, Please try later.","msg_processing":"Processing...","access_course":"Access Course"};
var ebDataTable = {"search":"Search:","sEmptyTable":"No data available in table","sLoadingRecords":"Loading...","sSearch":"Search","sZeroRecords":"No matching records found","sProcessing":"Processing...","sInfo":"Showing _START_ to _END_ of _TOTAL_ entries","sInfoEmpty":"Showing 0 to 0 of 0 entries","sInfoFiltered":"filtered from _MAX_ total entries","sInfoPostFix":"","sInfoThousands":",","sLengthMenu":"Show _MENU_ entries","sFirst":"First","sLast":"Last","sNext":"Next","sPrevious":"Previous","sSortAscending":": activate to sort column ascending","sSortDescending":": activate to sort column descending"}; /* ]]> */</script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/js/eb-public.js?ver=1.4.5' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/js/jquery-blockui-min.js?ver=1.4.5' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/edwiser-bridge/public/assets/js/datatable.js?ver=1.4.5' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/um-terms-conditions/assets/js/um-terms-conditions-public.min.js?ver=2.1.2' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.3' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"turningangerintoactionminoritystudentsanalyzecoviddataonracialdisparities"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-gdpr.min.js?ver=2.1.4' defer></script> <link rel='https://api.w.org/' href='https://www.physiciansweekly.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.physiciansweekly.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.physiciansweekly.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Practicing a New Kind of Primary Care in COVID-19 America' href='https://www.physiciansweekly.com/practicing-a-new-kind-of-primary-care-in-covid-19-america/' /><link rel='next' title='Behind The Byline: The Count — And the Toll' href='https://www.physiciansweekly.com/behind-the-byline-the-count-and-the-toll/' /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.physiciansweekly.com/?p=197950' /><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#ddd;position:fixed;left:0;bottom:0;width:100%;background-color:#464646}#catapult-cookie-bar a{color:#fff}#catapult-cookie-bar .x_close span{background-color:}button#catapultCookie{background:#efefef;color:;border:0;padding:6px 9px;border-radius:3px}#catapult-cookie-bar h3{color:#ddd}.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px}</style><style type="text/css">.request_name{display:none!important}</style> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["khn"],"pagePostAuthor":"admin"};
	dataLayer.push( dataLayer_content );//]]> /* ]]> */</script> <script data-cfasync="false">/* <![CDATA[ */ //<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TCLZTL6');//]]> /* ]]> */</script> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.physiciansweekly.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ab0eaae4-3a1d-4138-8092-3d5360efd009';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Physician&#039;s Weekly";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing";
oneSignal_options['welcomeNotification']['url'] = "https://www.physiciansweekly.com";
oneSignal_options['path'] = "https://www.physiciansweekly.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wants to show notifications';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'This is an example notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notifications will appear on your desktop.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Example notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notifications will appear on your device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'You can unsubscribe at any time';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUE';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO THANKS';
oneSignal_options['promptOptions']['siteName'] = 'https://www.physiciansweekly.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click Allow';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>var _prum = [['id', '5ae1c9bbe970f857f15bc4da'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3975306916432333",
          enable_page_level_ads: true
     });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var gptadslots = [];
  var googletag = googletag || {cmd:[]};</script> <script>googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/35215761/pw/meetingcoverage', [[728,90]], 'div-gpt-ad-4012819-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/35215761/pw/meetingcoverage', [[300,250]], 'div-gpt-ad-4012819-2')
                             .addService(googletag.pubads()));

    googletag.enableServices();
  });</script> <script>var gptadslots = [];
  var googletag = googletag || {cmd:[]};</script> <script>googletag.cmd.push(function() {
//Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/35215761/pw/meetingcoverage', [[320,50]], 'div-gpt-ad-5935900-1')
                             .addService(googletag.pubads()));
   	  
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/35215761/pw/meetingcoverage', [[300,250]], 'div-gpt-ad-5935900-2')
                             .addService(googletag.pubads()));

    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.meetingcoverage/psychcongress', [[728,90]], 'div-gpt-ad-3208341-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.meetingcoverage/psychcongress', [[300,250]], 'div-gpt-ad-3208341-2')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.meetingcoverage/psychcongress', [[300,250]], 'div-gpt-ad-2028172-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.meetingcoverage/psychcongress', [[300,250]], 'div-gpt-ad-2028172-2')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard', [728, 90], 'div-gpt-ad-1581000782788-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard', [300, 250], 'div-gpt-ad-1581000811748-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/imfinizi', [728, 90], 'div-gpt-ad-1581437869964-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/imfinizi', [300, 250], 'div-gpt-ad-1581437845286-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/imfinizi', [300, 250], 'div-gpt-ad-1583935829440-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard', [320, 50], 'div-gpt-ad-1582055008942-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/ajovy', [300, 250], 'div-gpt-ad-1583873270304-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/ajovy', [728, 90], 'div-gpt-ad-1583873330034-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/ajovy', [300, 250], 'div-gpt-ad-1583935882113-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/dovato', [[728,90]], 'div-gpt-ad-3958438-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/dovato', [[300,250]], 'div-gpt-ad-3958438-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/dovato', [[300,250]], 'div-gpt-ad-3958438-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/saxenda', [300, 250], 'div-gpt-ad-1584657563347-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/saxenda', [728, 90], 'div-gpt-ad-1584657589233-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/saxenda', [320, 50], 'div-gpt-ad-1584657621474-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/saxenda', [300, 250], 'div-gpt-ad-1584657642332-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/saxenda', [300, 250], 'div-gpt-ad-1584657658179-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/site', [728, 90], 'div-gpt-ad-1586362748726-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
	  
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/mayzent', [[728,90]], 'div-gpt-ad-3905310-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/mayzent', [[300,250]], 'div-gpt-ad-3905310-2')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/mayzent', [[320,50]], 'div-gpt-ad-8998066-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/mayzent', [[300,250]], 'div-gpt-ad-8998066-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/mayzent', [[300,250]], 'div-gpt-ad-8998066-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/PW-HouseAd-SideBar', [300, 250], 'div-gpt-ad-1586795534346-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/test', [[728,90]], 'div-gpt-ad-5201535-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/test', [[300,250]], 'div-gpt-ad-5201535-2')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setForceSafeFrame(false);
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.meetingcoverage/asco.spotlight', [728, 90], 'div-gpt-ad-1589803018657-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/leaderboard-deep-intent', [728, 90], 'div-gpt-ad-1591133344541-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/leaderboard-deep-intent', [300, 250], 'div-gpt-ad-1590779732203-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/parasabiv', [728, 90], 'div-gpt-ad-1591046403976-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/parasabiv', [300, 250], 'div-gpt-ad-1591046479732-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/35215761/pw.wallboard/tafmek', [[728,90]], 'div-gpt-ad-5606038-1')
.addService(googletag.pubads());
googletag.defineSlot('/35215761/pw.wallboard/tafmek', [[300,250]], 'div-gpt-ad-5606038-2')
.addService(googletag.pubads());
googletag.defineSlot('/35215761/pw.wallboard/tafmek', [[300,250]], 'div-gpt-ad-5606038-3')
.addService(googletag.pubads());

googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});</script> <script>window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/35215761/pw.wallboard/tafmek', [[320,50]], 'div-gpt-ad-4763757-1')
.addService(googletag.pubads());
googletag.defineSlot('/35215761/pw.wallboard/tafmek', [[300,250]], 'div-gpt-ad-4763757-2')
.addService(googletag.pubads());
googletag.defineSlot('/35215761/pw.wallboard/tafmek', [[300,250]], 'div-gpt-ad-4763757-3')
.addService(googletag.pubads());

googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});</script> <script>window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/35215761/pw.wallboard/alimta', [[728,90]], 'div-gpt-ad-2775015-1')
.addService(googletag.pubads());
googletag.defineSlot('/35215761/pw.wallboard/alimta', [[300,250]], 'div-gpt-ad-2775015-2')
.addService(googletag.pubads());
googletag.defineSlot('/35215761/pw.wallboard/alimta', [[300,250]], 'div-gpt-ad-2775015-3')
.setTargeting('pos', ['bottom'])
.addService(googletag.pubads());

googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/alimta', [300, 250], 'div-gpt-ad-1593124085769-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.meetingcoverage/asco.spotlight', [300, 250], 'div-gpt-ad-1594047396792-0').addService(googletag.pubads());
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/esbriet', [[728,90]], 'div-gpt-ad-9321349-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/esbriet', [[300,250]], 'div-gpt-ad-9321349-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/esbriet', [[300,250]], 'div-gpt-ad-9321349-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/leaderboard-mobile', [320, 50], 'div-gpt-ad-1594392279351-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/verzenio', [[728,90]], 'div-gpt-ad-7021564-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/verzenio', [[300,250]], 'div-gpt-ad-7021564-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/verzenio', [[300,250]], 'div-gpt-ad-7021564-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setForceSafeFrame(false);
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/verzenio', [[320,50]], 'div-gpt-ad-8118223-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/verzenio', [[300,250]], 'div-gpt-ad-8118223-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/verzenio', [[300,250]], 'div-gpt-ad-8118223-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setForceSafeFrame(false);
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/zejula', [[728,90]], 'div-gpt-ad-1186407-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/zejula', [[300,250]], 'div-gpt-ad-1186407-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/zejula', [[300,250]], 'div-gpt-ad-1186407-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setForceSafeFrame(false);
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/zejula', [[300,50]], 'div-gpt-ad-8691651-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/zejula', [[300,250]], 'div-gpt-ad-8691651-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/zejula', [[300,250]], 'div-gpt-ad-8691651-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setForceSafeFrame(false);
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.ebook/asco', [[728,90]], 'div-gpt-ad-2667104-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.ebook/asco', [[300,250]], 'div-gpt-ad-2667104-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.ebook/asco', [[300,250]], 'div-gpt-ad-2667104-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.ebook/asco', [[320,50]], 'div-gpt-ad-8942085-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.ebook/asco', [[300,250]], 'div-gpt-ad-8942085-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.ebook/asco', [[300,250]], 'div-gpt-ad-8942085-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/dynavax', [[728,90]], 'div-gpt-ad-9296270-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/dynavax', [[300,250]], 'div-gpt-ad-9296270-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/dynavax', [[300,250]], 'div-gpt-ad-9296270-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35215761/pw.wallboard/lynparza', [[728,90]], 'div-gpt-ad-5280678-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/lynparza', [[300,250]], 'div-gpt-ad-5280678-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/35215761/pw.wallboard/lynparza', [[300,250]], 'div-gpt-ad-5280678-3')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setForceSafeFrame(false);
    googletag.enableServices();
  });</script> <link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.physiciansweekly.com/wp-content/et-cache/global/et-extra-customizer-global-15970655829212.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style></head><body class="post-template-default single single-post postid-197950 single-format-standard et_extra et_fullwidth_nav et_fullwidth_secondary_nav et_non_fixed_nav et_smooth_scroll et_pb_gutters2 et_primary_nav_dropdown_animation_fadeInTop et_secondary_nav_dropdown_animation_fadeInTop with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css"><div id="subscription_box" class="modal" style="display: none"><div class="signup_popup" style="background-image:url(https://www.physiciansweekly.com/wp-content/uploads/2019/10/Pop-up-poster-plain2.png);"> <span id="close_popup" class="close">&times;</span><div class="form-content"><div id="success_msg"></div><div class="poup-form"><h2>Claim Your Free </br>Staff Education Wallboard!</h2><div id="error_popup"></div> <span class="error" id="invalid_email_pop_up">Email-id is invalid</span> <input type="text" id="popup_email" placeholder="Enter Your Email..."> <input type="submit" id="signup_button" value="Subscribe Now"><p>For latest News and updates</p> <input type="hidden" id="ajax_url" value="https://www.physiciansweekly.com/wp-admin/admin-ajax.php" /> <input type="hidden" id="is_subscribe" value="" /> <input type="hidden" id="is_subscribe_true" value="" /></div></div></div></div><div id="page-container" class="page-container"><header class="header centered"><div id="top-header" style=""><div class="container"><div id="et-secondary-nav" class=""></div><div id="et-info"><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook"> <a href="https://www.facebook.com/physiciansweekly" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter"> <a href="https://twitter.com/physicianswkly" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a></li><li class="et-extra-social-icon youtube"> <a href="https://www.youtube.com/channel/UClThfbUBT4yIj3UvjUmR53Q" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a></li></ul><div class="et-top-search" style=""><form role="search" class="et-search-form" method="get" action="https://www.physiciansweekly.com/"> <input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" /> <button class="et-search-submit"></button></form></div></div></div></div><div id="main-header-wrapper"><div class="top-bar-main"><div class="container"><div class="top-bar-right"><div class="before-login"><ul><li><a href="https://www.physiciansweekly.com/register">Sign Up</a></li><li><a href="https://www.physiciansweekly.com/login">Log In</a></li></ul></div></div></div></div><div id="main-header" data-fixed-height="80"><div class="container"> <a class="logo" href="https://www.physiciansweekly.com/" data-fixed-height="51"> <img src="https://www.physiciansweekly.com/wp-content/uploads/2014/06/PhysWeekly-logo-500x45.png" alt="Physician&#039;s Weekly" id="logo" /> </a><div id="et-navigation" class=""><ul id="et-menu" class="nav et_disable_top_tier"><li id="menu-item-85176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85176"><a href="/">Home</a></li><li id="menu-item-128276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-128276"><a href="https://www.physiciansweekly.com/specialties/">Specialties</a><ul class="sub-menu"><li id="menu-item-176235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176235"><a href="https://www.physiciansweekly.com/category/allergy-immunology/allergy-immunology-latest/">Allergy &#038; Immunology</a></li><li id="menu-item-176236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176236"><a href="https://www.physiciansweekly.com/category/cardiology/cardiology-latest/">Cardiology</a></li><li id="menu-item-176237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176237"><a href="https://www.physiciansweekly.com/category/critical-care/critical-care-latest/">Critical Care</a></li><li id="menu-item-176238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176238"><a href="https://www.physiciansweekly.com/category/dermatology/dermatology-latest/">Dermatology</a></li><li id="menu-item-176239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176239"><a href="https://www.physiciansweekly.com/category/endocrinology/endocrinology-latest/">Endocrinology</a></li><li id="menu-item-176240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176240"><a href="https://www.physiciansweekly.com/category/gastroenterology/gastroenterology-latest/">Gastroenterology</a></li><li id="menu-item-176241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176241"><a href="https://www.physiciansweekly.com/category/infectious-disease/infectious-disease-latest/">Infectious Disease</a></li><li id="menu-item-176242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176242"><a href="https://www.physiciansweekly.com/category/nephrology/nephrology-latest/">Nephrology</a></li><li id="menu-item-176243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176243"><a href="https://www.physiciansweekly.com/category/neurology/neurology-latest/">Neurology</a></li><li id="menu-item-176244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176244"><a href="https://www.physiciansweekly.com/category/obgyn/obgyn-latest/">OB/GYN</a></li><li id="menu-item-176245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176245"><a href="https://www.physiciansweekly.com/category/oncology-hematology/oncology-hematology-latest/">Oncology / Hematology</a></li><li id="menu-item-176246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176246"><a href="https://www.physiciansweekly.com/category/ophthalmology/ophthalmology-latest/">Ophthalmology</a></li><li id="menu-item-176247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176247"><a href="https://www.physiciansweekly.com/category/orthopedics/orthopedics-latest/">Orthopedics</a></li><li id="menu-item-176248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176248"><a href="https://www.physiciansweekly.com/category/pain/pain-latest/">Pain</a></li><li id="menu-item-176249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176249"><a href="https://www.physiciansweekly.com/category/pediatrics/pediatrics-latest/">Pediatrics</a></li><li id="menu-item-176250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176250"><a href="https://www.physiciansweekly.com/category/primary-care/primary-care-latest/">Primary Care</a></li><li id="menu-item-176251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176251"><a href="https://www.physiciansweekly.com/category/psychiatry/psychiatry-latest/">Psychiatry</a></li><li id="menu-item-176252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176252"><a href="https://www.physiciansweekly.com/category/pulmonology/pulmonology-latest/">Pulmonology</a></li><li id="menu-item-176253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176253"><a href="https://www.physiciansweekly.com/category/rheumatology/rheumatology-latest/">Rheumatology</a></li><li id="menu-item-176254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176254"><a href="https://www.physiciansweekly.com/category/surgery/surgery-latest/">Surgery</a></li><li id="menu-item-176255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176255"><a href="https://www.physiciansweekly.com/category/urology/urology-latest/">Urology</a></li></ul></li><li id="menu-item-1703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1703"><a href="https://www.physiciansweekly.com/category/doctors-voice/">Doctor&#8217;s Voice</a></li><li id="menu-item-142954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142954"><a href="https://www.physiciansweekly.com/category/meeting-coverage/asco-lung-cancer-latest/">Meeting Coverage</a></li><li id="menu-item-85133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85133"><a href="https://www.physiciansweekly.com/category/continuing-education/">Continuing Education</a></li><li id="menu-item-87429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87429"><a href="https://www.physiciansweekly.com/category/pwchat/">#PWChat</a></li><li id="menu-item-150534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150534"><a href="https://www.physiciansweekly.com/category/covid19/">Covid-19</a></li></ul><div id="et-mobile-navigation"> <span class="show-menu"><div class="show-menu-button"> <span></span> <span></span> <span></span></div><p>Select Page</p> </span><nav></nav></div></div></div></div></div></header><div id="header-ads" style="text-align: center;"><div class="ai-attributes"><div class="code-block-label">Advertisement</div></div><div class="desktop-ad"><div id="sponsored-ad-desktop"> <script>window.dataLayer = window.dataLayer || [];        
		window.dataLayer.push({
		  'HouseAdLBImp': true,
		  'event': 'HouseAdLBImp'
		});</script><div id='div-gpt-ad-1591133344541-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591133344541-0'); });</script> </div><br /> <script type="text/javascript" src="https://adjs.pswec.com/showad.js" defer></script> </div></div><div class="mobile-ad"><div id="sponsored-ad-mobile"> <script>window.dataLayer = window.dataLayer || [];        
    window.dataLayer.push({
      'HouseAdLBMImp': true,
      'event': 'HouseAdLBMImp'
    });</script><div id='div-gpt-ad-1594392279351-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594392279351-0'); });</script></div> <script type="text/javascript" src="https://adjs.pswec.com/showad.js" defer></script> </div></div></div><div id="main-content"><div class="container"><div id="content-area" class="clearfix main-category-page-with-sidebars"><div class="et_pb_extra_column_main" id="category-page-post"><article id="post-197950" class="module single-post-module post-197950 post type-post status-publish format-standard hentry category-khn et-doesnt-have-format-content et_post_format-et-post-format-standard"><div class="post-header"><h1 class="entry-title">Turning Anger Into Action: Minority Students Analyze COVID Data on Racial Disparities</h1><div class="post-meta vcard"><p><span class="updated">Aug 14, 2020</span></p></div></div><div class="post-wrap"><div class="post-content entry-content"><p>As the coronavirus swept into Detroit this spring, Wayne State University junior Skye Taylor noticed something striking. On social media, many of her fellow Black classmates who live or grew up in the city were &#8220;posting about death, like, ‘Oh, I lost this family member to COVID-19,&#8217;&#8221; said Taylor.</p><p>The picture was different in Beverly Hills, a mostly white suburb 20 miles away. &#8220;People I went to high school with aren&#8217;t posting anything like that,&#8221; Taylor said. &#8220;They&#8217;re doing well, their family is doing OK. And even the ones whose family members have caught it, they&#8217;re still alive.&#8221;</p><p>How do COVID-19 infection rates and outcomes differ between these ZIP codes? she wondered. How do their hospitals and other resources compare? This summer, as part of an <a href="https://sfbuild.sfsu.edu/content/build-research-collaboratory-brc">eight-week research collaborative</a> developed by San Francisco researchers and funded by the National Institutes of Health, Taylor will look at that question and other effects of the pandemic. She&#8217;s one of 70 participants from backgrounds underrepresented in science who are learning basic coding and data analysis methods to explore disparity issues.</p><p>[khn_slabs syndicated=&#8221;241887&#8243; view=&#8221;inline&#8221; /]</p><p>Data to address racial discrepancies in care and outcomes has been spotty during the pandemic, and it isn&#8217;t available for most of these students&#8217; communities, which <a href="https://www.nytimes.com/interactive/2020/07/05/us/coronavirus-latinos-african-americans-cdc-data.html">disproportionately bear the brunt of the virus</a>. The participants are &#8220;asking questions from a perspective that we desperately need, because their voices aren&#8217;t really there in the scientific community,&#8221; said <a href="https://www.nigms.nih.gov/about/pages/gammie.aspx">Alison Gammie</a>, who directs the division of training, workforce development and diversity at the National Institute of General Medical Sciences.</p> Wayne State University student Skye Taylor wants to take a closer look at how mental health issues affect susceptibility to COVID-19 — &#8220;especially in the Black community, because mental health isn&#8217;t really talked about,&#8221; she says. (Joy Taylor)<p>Scientists from Black, Hispanic, Native American and other minority backgrounds have long been underrepresented in biomedicine. By some measures, efforts to diversify the field have made progress: The number of these minorities who earned life science doctoral degrees<a href="https://elifesciences.org/articles/21393/figures"> rose more than ninefold from 1980 to 2013</a>. But this increase in Ph.D.s has not moved the needle at the faculty level.</p><p>Instead, the number of minority assistant professors in these fields has dipped in recent years, from 347 in 2005 to 341 in 2013. And some of those who have entered public health <a href="https://www.npr.org/2020/07/22/894298283/cdc-employees-call-out-a-toxic-culture-of-racial-aggressions">endure racial aggression and marginalization</a> in the workplace — or, after years in a toxic environment, quietly leave.</p><p>&#8220;We really need to focus on making sure people are supported and find academic and research jobs sufficiently desirable that they choose to stay,&#8221; said Gammie. &#8220;There have been improvements, but we still have a long way to go.&#8221;</p><p>In 2014, the NIH launched the <a href="https://www.nigms.nih.gov/training/dpc/Pages/build.aspx">Building Infrastructure Leading to Diversity</a> initiative. It offers grants to 10 undergraduate campuses that partner with scores of other institutions researching how to get poor and minority students to pursue biomedical careers.</p><p>Students in the program receive stipends and typically spend summers working in research labs. But when COVID-19 hit, many labs and their experiments shut down. &#8220;People were like, what do we do? How do we do that remotely?&#8221; said biologist <a href="https://sfbuild.sfsu.edu/content/leticia-m%C3%A1rquez-maga%C3%B1a">Leticia M&#225;rquez-Maga&#241;a</a>, who heads the initiative&#8217;s team at San Francisco State University.</p><p>She and University of California-San Francisco epidemiologist <a href="https://profiles.ucsf.edu/kala.mehta">Kala Mehta</a> sketched out a plan for students to work remotely with bioinformatics, population health and epidemiology researchers to collect and analyze COVID-19 data for marginalized populations.</p><p>Gammie encouraged the Bay Area team to expand the summer opportunity to participants across the nation. From June 22 to Aug. 13, students spend two to three hours online four days a week in small groups led by master&#8217;s-level mentors. They learn basic bioinformatics — computational methods for analyzing biological and population health data — and R, a common statistical programming language, to collect and analyze data from public data sets. &#8220;I think of basic bioinformatics and R coding as an empowerment tool,&#8221; said Mehta. &#8220;They&#8217;re going to become change agents in their communities, fighting back with data.&#8221;</p> Niquo Ceberio recently earned a master&#8217;s in biology at San Francisco State University and is leading a team of mentors in a summer program to help college students explore COVID-19&#8217;s impact on communities facing health disparities. (Julio Ceberio) / After spending much of her childhood in foster care, psychology major Willow Weibel is studying how COVID-19 restrictions affect the mental health of former foster youth and other young adults with traumatic backgrounds. (Le Anna Jacobson)<p>Bench science often takes years, whereas data crunching to solve problems offers a sense of immediacy, said Niquo Ceberio, who recently earned a master&#8217;s in biology at SFSU and leads the team of mentors. &#8220;There was this sort of limitlessness about it that really appealed to me,&#8221; she said.</p><p>Raymundo Aragonez, a University of Texas-El Paso biology major participating in the summer program, sees data analysis as a way to address confusion in the Hispanic community — including some of his family members who think the pandemic &#8220;is all a hoax.&#8221; Dismayed by misleading YouTube videos and rampant misinformation shared on social media, Aragonez, who aims to be the first in his family to finish college, said he hopes to gain skills to &#8220;understand the data and how infections are actually happening, so I can explain it to my family.&#8221;</p><p>He hopes to explore whether COVID-19 infection rates differ among people living in El Paso, those living in the Mexican city of Ju&#225;rez, and those who frequently cross the</p> University of Texas-El Paso biology major Raymundo Aragonez sees data analysis as a way to address COVID confusion in the Hispanic community. He&#8217;s one of about 70 college students participating in a summer program funded by the National Institutes of Health, aimed at exploring the virus&#8217;s impact on communities facing health disparities. (Miriam Aragonez)<p>border between the cities — like many of his friends and classmates.</p><p>Willow Weibel, an SFSU psychology major, is studying how COVID-19 restrictions affect the mental health of former foster youth and other young adults with traumatic backgrounds. Weibel spent much of her childhood in foster care before getting adopted into a Southern California family at age 17. &#8220;I&#8217;ve grown to really care about what other people go through in the system,&#8221; she said.</p><p>Mental health is a common thread in the research questions proposed by several students in Weibel&#8217;s group, including Skye Taylor, who is majoring in psychology with a minor in public health. While curious about disparities in Detroit-area COVID-19 outcomes, she also wants to examine how mental health issues affect COVID-19 susceptibility — &#8220;especially in the Black community, because mental health isn&#8217;t really talked about,&#8221; she said.</p><p>Having the chance to explore their own research questions is unusual for undergraduates, and particularly meaningful to students of color. &#8220;It feels like science is something that&#8217;s been done to us or on us,&#8221; said Ceberio, who is Black and Latina, and grew up in Los Angeles, Miami and Las Vegas before moving to the Bay Area. &#8220;This experience allows them to do research that they feel is relevant based on the way they&#8217;re viewing the world. I&#8217;m trying to get them to trust their instincts.&#8221;</p><p>Trainees from underrepresented groups will more likely stay in biomedicine if they feel they are giving back to their communities or doing something with a tangible purpose, said Gammie. This summer, participants &#8220;have an opportunity to engage in science that does both,&#8221; she said. &#8220;Our hope is that this will inspire students to go on to be independent scientists.&#8221;</p><p>&nbsp;</p><p>by</p><p>Esther Landhuis</p><p>Kaiser Health News</p><p><i><a href="https://khn.org/">Kaiser Health News</a> is a nonprofit news service covering health issues. It is an editorially independent program of the Kaiser Family Foundation, which is not affiliated with Kaiser Permanente.</i></p></div></div><div class="post-footer"><div class="social-icons ed-social-share-icons"><p class="share-title">Share:</p> <a href="https://www.facebook.com/sharer.php?u=https://www.physiciansweekly.com/turning-anger-into-action-minority-students-analyze-covid-data-on-racial-disparities/&#038;t=Turning%20Anger%20Into%20Action%3A%20Minority%20Students%20Analyze%20COVID%20Data%20on%20Racial%20Disparities" class="social-share-link" title="Share &quot;Turning Anger Into Action: Minority Students Analyze COVID Data on Racial Disparities&quot; via Facebook" data-network-name="facebook" data-share-title="Turning Anger Into Action: Minority Students Analyze COVID Data on Racial Disparities" data-share-url="https://www.physiciansweekly.com/turning-anger-into-action-minority-students-analyze-covid-data-on-racial-disparities/"> <span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover"></span> </a><a href="https://twitter.com/intent/tweet?text=Turning%20Anger%20Into%20Action%3A%20Minority%20Students%20Analyze%20COVID%20Data%20on%20Racial%20Disparities%20https://www.physiciansweekly.com/turning-anger-into-action-minority-students-analyze-covid-data-on-racial-disparities/" class="social-share-link" title="Share &quot;Turning Anger Into Action: Minority Students Analyze COVID Data on Racial Disparities&quot; via Twitter" data-network-name="twitter" data-share-title="Turning Anger Into Action: Minority Students Analyze COVID Data on Racial Disparities" data-share-url="https://www.physiciansweekly.com/turning-anger-into-action-minority-students-analyze-covid-data-on-racial-disparities/"> <span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover"></span> </a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.physiciansweekly.com/turning-anger-into-action-minority-students-analyze-covid-data-on-racial-disparities/&#038;title=Turning%20Anger%20Into%20Action%3A%20Minority%20Students%20Analyze%20COVID%20Data%20on%20Racial%20Disparities" class="social-share-link" title="Share &quot;Turning Anger Into Action: Minority Students Analyze COVID Data on Racial Disparities&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Turning Anger Into Action: Minority Students Analyze COVID Data on Racial Disparities" data-share-url="https://www.physiciansweekly.com/turning-anger-into-action-minority-students-analyze-covid-data-on-racial-disparities/"> <span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover"></span> </a><a href="#" class="social-share-link" title="Share &quot;Turning Anger Into Action: Minority Students Analyze COVID Data on Racial Disparities&quot; via Email" data-network-name="basic_email" data-share-title="Turning Anger Into Action: Minority Students Analyze COVID Data on Racial Disparities" data-share-url="https://www.physiciansweekly.com/turning-anger-into-action-minority-students-analyze-covid-data-on-racial-disparities/"> <span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover"></span> </a></div><style type="text/css" id="rating-stars">.post-footer .rating-stars #rated-stars img.star-on,.post-footer .rating-stars #rating-stars img.star-on{background-color:#1c436e}</style></div></article><nav class="post-nav"><div class="nav-links clearfix"><div class="nav-link nav-link-prev"> <a href="https://www.physiciansweekly.com/practicing-a-new-kind-of-primary-care-in-covid-19-america/" rel="prev"><span class="button">Previous</span><span class="title">Practicing a New Kind of Primary Care in COVID-19 America</span></a></div><div class="nav-link nav-link-next"> <a href="https://www.physiciansweekly.com/behind-the-byline-the-count-and-the-toll/" rel="next"><span class="button">Next</span><span class="title">Behind The Byline: The Count — And the Toll</span></a></div></div></nav><div class="et_extra_other_module related-posts"><div class="related-posts-header"><h3>Related Posts</h3></div><div class="related-posts-content clearfix"><div class="related-post"><div class="featured-image"><a href="https://www.physiciansweekly.com/business-is-booming-for-dialysis-giant-fresenius-it-took-a-137m-bailout-anyway/" title="Business Is Booming for Dialysis Giant Fresenius. It Took a $137M Bailout Anyway." class="post-thumbnail"> <img src="https://www.physiciansweekly.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Business Is Booming for Dialysis Giant Fresenius. It Took a $137M Bailout Anyway." /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="https://www.physiciansweekly.com/business-is-booming-for-dialysis-giant-fresenius-it-took-a-137m-bailout-anyway/">Business Is Booming for Dialysis Giant Fresenius. It Took a $137M Bailout Anyway.</a></h4><p class="date"><span class="updated">August 13, 2020</span></p></div><div class="related-post"><div class="featured-image"><a href="https://www.physiciansweekly.com/california-gop-consultant-rues-big-mistake-that-led-to-familys-covid-infections/" title="California GOP Consultant Rues ‘Big Mistake’ That Led to Family’s COVID Infections" class="post-thumbnail"> <img src="https://www.physiciansweekly.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="California GOP Consultant Rues ‘Big Mistake’ That Led to Family’s COVID Infections" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="https://www.physiciansweekly.com/california-gop-consultant-rues-big-mistake-that-led-to-familys-covid-infections/">California GOP Consultant Rues ‘Big Mistake’ That Led to Family’s COVID Infections</a></h4><p class="date"><span class="updated">August 7, 2020</span></p></div><div class="related-post"><div class="featured-image"><a href="https://www.physiciansweekly.com/nih-project-homes-in-on-covid-racial-disparities/" title="NIH Project Hones In on COVID Racial Disparities" class="post-thumbnail"> <img src="https://www.physiciansweekly.com/wp-content/uploads/2020/03/iStock-1202707966-microsite-440x264.jpg" alt="NIH Project Hones In on COVID Racial Disparities" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="https://www.physiciansweekly.com/nih-project-homes-in-on-covid-racial-disparities/">NIH Project Hones In on COVID Racial Disparities</a></h4><p class="date"><span class="updated">July 23, 2020</span></p></div><div class="related-post"><div class="featured-image"><a href="https://www.physiciansweekly.com/sweeps-of-homeless-camps-run-counter-to-covid-guidance-and-pile-on-health-risks/" title="Sweeps Of Homeless Camps Run Counter To COVID Guidance And Pile On Health Risks" class="post-thumbnail"> <img src="https://www.physiciansweekly.com/wp-content/uploads/2020/04/iStock-937620870-microsite-2-440x264.jpg" alt="Sweeps Of Homeless Camps Run Counter To COVID Guidance And Pile On Health Risks" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="https://www.physiciansweekly.com/sweeps-of-homeless-camps-run-counter-to-covid-guidance-and-pile-on-health-risks/">Sweeps Of Homeless Camps Run Counter To COVID Guidance And Pile On Health Risks</a></h4><p class="date"><span class="updated">June 29, 2020</span></p></div></div></div><section id="comment-wrap"><div id="comments" class="nocomments"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/turning-anger-into-action-minority-students-analyze-covid-data-on-racial-disparities/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.physiciansweekly.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='197950' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a3fc5e10b4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="99" /></p></form></div></section></div><div class="et_pb_extra_column_sidebar"><div id="text-28" class="et_pb_widget widget_text"><h4 class="widgettitle"></h4><div class="textwidget"><div class="ai-attributes"><div class="code-block-label">Advertisement</div></div><div id="sidebar-300x250"><div id="sponsored-ad-desktop-sidebar"><div id='div-gpt-ad-1590779732203-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590779732203-0'); });</script> </div><p><script>window.dataLayer = window.dataLayer || [];        
		window.dataLayer.push({
		  'HouseAdLBImp': true,
		  'event': 'HouseAdLBImp'
		});</script><div id='div-gpt-ad-1591133344541-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591133344541-0'); });</script> </div><br /><br /> <script type="text/javascript" src="https://adjs.pswec.com/showad.js" defer></script></p></div></div></div></div><div id="text-25" class="et_pb_widget widget_text"><h4 class="widgettitle"></h4><div class="textwidget"><style>.subscription_form p{padding:0;margin:0}</style><div class="emaillist"> <input type="hidden" id="ajax_url" value="https://www.physiciansweekly.com/wp-admin/admin-ajax.php" /><form class="subscription_form" id="" data-source="ig-es"><div class="es_caption">For latest news and updates</div> <input type="hidden" id="number1" value=""> <input type="hidden" id="number2" value=""><div id="error"></div> <span class="error" id="invalid_email">Email-id is invalid</span><div class="es-field-wrap"><label><br><input class="es_required_field es_txt_email s_email" type="email" name="email" value="" placeholder="Enter your email..." required=""></label></div> <input type="submit" name="submit" class="es_subscription_form_submit es_submit_button es_textbox_button" id="subscription_form_submit" value="Subscribe"></form><div id="success-msg"></div></div></div></div><div id="text-31" class="et_pb_widget widget_text"><h4 class="widgettitle">Meeting Coverage</h4><div class="textwidget"><style>#text-31{display:none}</style><div class="et_pb_widget widget_et_recent_entries"><ul class="widget_list nested"></ul></div></div></div></div></div></div></div><footer id="footer" class="footer_columns_1"><div id="footer-bottom"><div class="container"><p id="footer-info">&copy; 2020 Physician's Weekly</p><div id="footer-nav"><ul id="footer-menu" class="bottom-nav"><li id="menu-item-86992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86992"><a href="https://www.physiciansweekly.com/partners/">Partners</a></li><li id="menu-item-86990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86990"><a href="https://www.physiciansweekly.com/contact/">Contact Us</a></li><li id="menu-item-167238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167238"><a href="https://www.physiciansweekly.com/about-us/">About Us</a></li><li id="menu-item-167243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167243"><a href="https://www.physiciansweekly.com/advertise-2/">Advertiser</a></li></ul><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook"> <a href="https://www.facebook.com/physiciansweekly" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter"> <a href="https://twitter.com/physicianswkly" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a></li><li class="et-extra-social-icon instagram"> <a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a></li><li class="et-extra-social-icon youtube"> <a href="https://www.youtube.com/channel/UClThfbUBT4yIj3UvjUmR53Q" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a></li></ul></div></div></div></footer></div> <span title="Back To Top" id="back_to_top"></span> <script type="text/javascript">jQuery("#result").val("");
		jQuery(".s_email").val("");
		setTimeout(function(){ 

				var is_subscribe = jQuery("#is_subscribe").val();
				var is_subscribe_true = jQuery("#is_subscribe_true").val();
				if (is_subscribe_true == "true") {
					jQuery("#subscription_box").hide();
				}
				else if (is_subscribe == "yes") {
					jQuery("#subscription_box").hide();
				}else{
					jQuery("#subscription_box").show();
				}
				
		    }, 10000);
		jQuery('.signup_popup .close').click(function() {
			jQuery("#is_subscribe").val("yes");
				ajax_url =  jQuery("#ajax_url").val();
			    jQuery.ajax({
			         type:'post',
			         url:ajax_url,
			         data:{
			             action:'hr_subscription_box_close',
			         },                
			         dataType: "json",
			         beforeSend: function(){
			         },
			         success:function(data){
			         		jQuery("#is_subscribe").val("yes");
			         }
			   
			     });
			    localStorage.setItem("is_subscribe", "yes");
			

			jQuery("#subscription_box").hide();
			//location.reload();
		})
		jQuery('#subscription_form_submit').click(function() {
			jQuery('#invalid_email').hide();
			jQuery('#error').hide();
			jQuery("#error").hide();
			jQuery("#success-msg").hide();
		

			s_email =  jQuery(".s_email").val();
			ajax_url =  jQuery("#ajax_url").val();
			if(IsEmail(s_email)==false){
	          jQuery('#invalid_email').show();
	          return false;
	        }else{
	          jQuery('#invalid_email').hide();
	        }
				
					jQuery.ajax({
			         type:'post',
			         url:ajax_url,
			         data:{
			             action:'hr_subscription_email',
			             email:s_email,
			         },                
			         dataType: "json",
			         beforeSend: function(){
			         },
			         success:function(data){
			         	if (data.res == 1) {
			         		jQuery("#result").val("");
			         		jQuery(".s_email").val("");
			         		jQuery("#success-msg").show();
			         		jQuery(".subscription_form").hide();
			         		jQuery("#success-msg").html(data.msg);
			         		 
			         	}else{
			         		jQuery("#error").show();
			         		jQuery("#error").html(data.msg);
			         	}
			         }
			   
			     });
				
			return false;
		});	
		jQuery('#signup_button').click(function() {
			jQuery('#invalid_email_pop_up').hide();
			jQuery('#error_popup').hide();
			jQuery("#success_msg").hide();

			popup_email =  jQuery("#popup_email").val();
			ajax_url =  jQuery("#ajax_url").val();
			if(IsEmail(popup_email)==false){
	          jQuery('#invalid_email_pop_up').show();
	          return false;
	        }else{
	          jQuery('#invalid_email_pop_up').hide();
	        }
			
				jQuery.ajax({
		         type:'post',
		         url:ajax_url,
		         data:{
		             action:'hr_subscription_email',
		             email:popup_email,
		         },                
		         dataType: "json",
		         beforeSend: function(){
		         },
		         success:function(data){
		         	if (data.res == 1) {
		         		jQuery(".signup_popup").addClass("hide-pop-up-img");
		         		jQuery(".popup_email").val("");
		         		jQuery("#success_msg").show();
		         		jQuery(".poup-form").hide();
		         		jQuery("#success_msg").html(data.msg);
		         		 
		         	}else{
		         		jQuery("#error_popup").show();
		         		jQuery("#error_popup").html(data.msg);
		         	}
		         }
		   
		     });
		
		return false;
		});	
	function IsEmail(email) {
	  var regex = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
	  if(!regex.test(email)) {
	    return false;
	  }else{
	    return true;
	  }
	}</script> <script>jQuery(document).ready(function(){
	jQuery('#user_navigation-drop-down').hide();
	jQuery('#user-pro').click(function(){
		jQuery('#user_navigation-drop-down').toggle();
	});
	
});</script> <div id="um_upload_single" style="display:none"></div><div id="um_view_photo" style="display:none"> <a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a><div class="um-modal-body photo"><div class="um-modal-photo"></div></div></div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TCLZTL6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type='text/javascript'>/* <![CDATA[ */ var ctcc_vars = {"expiry":"30","method":"1","version":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/masonry.min.js?ver=3.3.2' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var EXTRA = {"images_uri":"https:\/\/www.physiciansweekly.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.physiciansweekly.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"850a99a7b6","timeline_nonce":"c233480b2f","blog_feed_nonce":"aa75a3ec9f","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.physiciansweekly.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.physiciansweekly.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.physiciansweekly.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"4c5c6286c7","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"08327e0345","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"197950","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = []; /* ]]> */</script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.0.10' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/comment-reply.min.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.0.10' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/select2/select2.full.min.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/underscore.min.js?ver=1.8.3' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/wp-util.min.js?ver=5.4.2' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-crop.min.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-modal.min.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-jquery-form.min.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-fileupload.min.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.date.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.time.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/pickadate/legacy.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' defer></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.physiciansweekly.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2" defer></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/dist/i18n.min.js?ver=cced130522e86c87a37cd7b8397b882c' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-raty.min.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-tipsy.min.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/simplebar.min.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-functions.min.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-responsive.min.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-conditional.min.js?ver=2.1.4' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var um_scripts = {"nonce":"97ac3d90a6"}; /* ]]> */</script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-scripts.min.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-profile.min.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/ultimate-member/assets/js/um-account.min.js?ver=2.1.4' defer></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script> <script async="async" type='text/javascript' src='https://www.physiciansweekly.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner cookie-policy"><span class="ctcc-left-side">We use cookies to ensure that we give you the best experience on our website. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.physiciansweekly.com/cookie-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Don't show this message again</button></span></div></div><script>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</script> <script type="text/javascript">jQuery( '#request' ).val( '' );</script> </body></html>
